<!doctype html>
<html lang='uk'>
<head>
<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto:300,300i,400,400i,500,500i,700,700i&display=swap&subset=cyrillic" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="preconnect" href="https://adservice.google.com/" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel='preconnect' href='https://connect.facebook.net' />
<link rel='preconnect' href='https://www.facebook.com' />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Британська розвідка оцінила вплив ударів РФ по українських дамбах - Події у світі - Курс України</title>
<meta name="description" content="На думку британської розвідки, ракетні удари РФ по Карачунівській і Печенізькій дамбах навряд чи спричинили суттєві труднощі для українських збройних сил">
<meta name="keywords" content="новини, Україна, бізнес і фінанси, політика, новини сьогодні, актуальні новини, свіжі новини" />
<meta name="article:author" content="Європейська правда">
<meta name="article:publisher" content="Курс України">
<meta name="article:section" content="Події у світі">
<meta name="article:published_time" content="1664005260">
<meta name="article:modified_time" content="1664005314">
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://kurs.com.ua/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam"
	},
	"headline": "Британська розвідка оцінила вплив ударів РФ по українських дамбах",
		"image": {
		"@type": "ImageObject",
		"url": "https://kurs.com.ua/uploads/monthly_2022_09/onknq8lh6q_big.jpg.a0fd0d77b5c6b6c22c6eb74faab9c101.jpg",
		"representativeOfPage": "true",
		"width": 1199,
		"height": 627
	},
		"datePublished": "2022-09-24T07:41:00Z",
	"dateModified": "2022-09-24T07:41:54Z",
	"author": {
					"@type": "Organization",
						"name": "Європейська правда"
						},
	"publisher": {
		"@type": "Organization",
		"name": "Курс України",
		"url": "https://kurs.com.ua/",
		"sameAs" : "https://www.facebook.com/kurs.ukraine",
		"logo": {
			"@type": "ImageObject",
			"url": "https://kurs.com.ua/storage/images/icons/260.png",
			"width": 260,
			"height": 260
		}
	},
	"description": "На думку британської розвідки, ракетні удари РФ по Карачунівській і Печенізькій дамбах навряд чи спричинили суттєві труднощі для українських збройних сил",
	"articleBody": "\nНа думку британської розвідки, ракетні удари РФ по Карачунівській і Печенізькій дамбах навряд чи спричинили суттєві труднощі для українських збройних сил, повідомляє Європейська правда.\n\t\n\t\n\tdocument.addEventListener('DOMContentLoaded', function()\n\t{\n\t\tgoogletag.cmd.push( function()\n\t\t{\n\t\t\tvar gptAdSlot = googletag.defineSlot('\/4152678\/KD-Mobile-1-News-22', [], 'div-gpt-ad-1508498991261-17').defineSizeMapping(window.gpt.mappingMobile1).addService(googletag.pubads());\n\t\t\tgoogletag.display('div-gpt-ad-1508498991261-17');\n\t\t\tgoogletag.pubads().addEventListener( 'slotRenderEnded', function(event)\n\t\t\t{\n\t\t\t\tif( event.slot == gptAdSlot && event.isEmpty )\n\t\t\t\t{\n\t\t\t\t\tdocument.getElementById( event.slot.getSlotElementId() ).style.display = '';\n\t\t\t\t\tdocument.getElementById( event.slot.getSlotElementId() ).innerHTML = '\\r\\n\\r\\n';\n\t\t\t\t\t\n\t\t\t\t\tvar gptAdSlotSecond\t= googletag.defineSlot('\/4152678\/KD-Mobile-1-News-second-22', [], 'div-gpt-ad-1508498991261-18').defineSizeMapping(window.gpt.mappingMobile1).addService(googletag.pubads());\n\t\t\t\t\tgoogletag.display('div-gpt-ad-1508498991261-18');\n\t\t\t\t\tgoogletag.pubads().addEventListener('slotRenderEnded', function(event)\n\t\t\t\t\t{\n\t\t\t\t\t\tif( event.slot == gptAdSlotSecond && event.isEmpty )\n\t\t\t\t\t\t{\n\t\t\t\t\t\t\tdocument.getElementById( event.slot.getSlotElementId() ).style.display = '';\n\t\t\t\t\t\t\tdocument.getElementById( event.slot.getSlotElementId() ).innerHTML = '\\r\\n\\r\\n';\n\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t(adsbygoogle = window.adsbygoogle || []).push({});\n\t\t\t\t\t\t}\n\t\t\t\t\t} );\n\t\t\t\t}\n\t\t\t} );\n\t\t} );\n\t} );\n\t\n\n\nПро це йдеться у розвідувальному огляді Міноборони Британії.\nУ Міноборони Британії нагадують, що 21 і 22 вересня 2022 року Росія завдала ударів по Печенізькій дамбі на річці Сіверський Донець із застосуванням балістичних ракет малої дальності або аналогічної зброї. Це сталося після удару на Карачунівській дамбі поблизу Кривого Рогу 15 вересня 2022 року.\n\"Українські сили просуваються вперед за течією обох річок. Оскільки російські командири дедалі більше стурбовані своїми оперативними невдачами, вони, ймовірно, намагаються вразити шлюзи дамб, щоб затопити пропускні пункти українських військових\", - йдеться в огляді.\n\n\"Ці атаки навряд чи спричинили суттєві перешкоди українським операціям через відстань між пошкодженими дамбами та зонами бойових дій\", - зазначає британська розвідка.\n\nРаніше британська розвідка зазначала, що ситуація на полі бою загалом залишається складною, але зараз Збройні сили України тиснуть на ті території, які РФ вважає дуже важливими для своїх воєнних цілей. \n"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"name": "Новини",
		"item": "https://kurs.com.ua/novosti"
	},{
		"@type": "ListItem",
		"position": 2,
		"name": "Події у світі",
		"item": "https://kurs.com.ua/novosti/12-mir"
	}]
}
</script>
<meta property="og:title" content="Британська розвідка оцінила вплив ударів РФ по українських дамбах - Події у світі - Курс України">
<meta property="og:type" content="article">
<meta property="og:image" content="https://kurs.com.ua/uploads/monthly_2022_09/onknq8lh6q_big.jpg.a0fd0d77b5c6b6c22c6eb74faab9c101.jpg">
<meta property="og:image:width" content="1199">
<meta property="og:image:height" content="627">
<meta name="twitter:url" content="https://kurs.com.ua/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam">
<meta name="twitter:title" content="Британська розвідка оцінила вплив ударів РФ по українських дамбах - Події у світі - Курс України">
<meta name="twitter:description" content="На думку британської розвідки, ракетні удари РФ по Карачунівській і Печенізькій дамбах навряд чи спричинили суттєві труднощі для українських збройних сил">
<meta name="twitter:image" content="https://kurs.com.ua/uploads/monthly_2022_09/onknq8lh6q_big.jpg.a0fd0d77b5c6b6c22c6eb74faab9c101.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:url" content="https://kurs.com.ua/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam">
<meta property="og:description" content="На думку британської розвідки, ракетні удари РФ по Карачунівській і Печенізькій дамбах навряд чи спричинили суттєві труднощі для українських збройних сил">
<meta property="og:site_name" content="Курс України">
<meta property="og:locale" content="uk_UA">

<link rel="apple-touch-icon" sizes="180x180" href="https://kurs.com.ua/storage/images/icons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://kurs.com.ua/storage/images/icons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://kurs.com.ua/storage/images/icons/favicon-16x16.png?v=1" />
<link rel="manifest" href="https://kurs.com.ua/storage/files/site.webmanifest" />
<link rel="mask-icon" href="https://kurs.com.ua/storage/images/icons/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="robots" content="max-image-preview:large">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#385f6e">
<meta name="google-site-verification" content="QEvmCzfvzwdAhlRPwPN4PlTYAFvKcL6AIm9uSnEmQqQ">
<meta property="fb:app_id" content="291189114283241">
<script>
var htmlToElement = function(html) {
    var template = document.createElement('template');
    html = html.trim();
    template.innerHTML = html;
    return template.content.firstChild;
}
var optimizeNewsListLength = function(iframe) {
	var frameWindow = iframe.contentWindow;
	if( typeof(frameWindow) == 'undefined' || frameWindow == null ) return false;
	var frameDocument = frameWindow.document;
	if( typeof(frameDocument) == 'undefined' || frameDocument == null ) return false;
	var newsBlock = frameDocument.getElementById('news_block');
	if( typeof(newsBlock) == 'undefined' || newsBlock == null ) return false;
	var newsBlockHeight = newsBlock.clientHeight;
	frameDocument.getElementById('news_list').getElementsByClassName('content')[0].style.height = iframe.clientHeight -  newsBlockHeight - 10 - 52 + 'px';
}
var loadScript = function( url ){
	var script = document.createElement( "script" ); 
	script.type = "text/javascript";
	script.src = url;
	document.getElementsByTagName( "head" )[0].appendChild( script );
}
window.onresize = function(event) {
	console.log('resizing');
	var newsWidget = document.getElementById('newsWidget');
	if( typeof(newsWidget) == 'undefined' || newsWidget == null ) return;
	var iframe = newsWidget.querySelector('iframe');
	if( typeof(iframe) == 'undefined' || iframe == null ) return;
    optimizeNewsListLength(iframe);
};
</script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23334225-1"></script>
<script async src="https://kurs.com.ua/storage/js/light/custom.js?v=1.85"></script>

<noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto:300,300i,400,400i,500,500i,700,700i&display=swap&subset=cyrillic" rel="stylesheet" type="text/css"/></noscript>

<link rel="stylesheet" type="text/css" href="https://kurs.com.ua/storage/css/light/style.css?v=1.85">
<link rel="stylesheet" type="text/css" media="(min-width: 479px)" href="https://kurs.com.ua/storage/css/light/style479.css?v=1.85">
<link rel="stylesheet" type="text/css" media="(min-width: 768px)" href="https://kurs.com.ua/storage/css/light/style768.css?v=1.85">
<link rel="stylesheet" type="text/css" media="(min-width: 1100px)" href="https://kurs.com.ua/storage/css/light/style1100.css?v=1.85">
<style>
		.main-image-wrapper{width:100%;height:0;position:relative;padding-bottom:52.293577981651%}#popup-wrapper{width:100%;position:fixed;z-index:999;display:block;top:35%;display:none;}#popup .link{background-color:#295e6c;border:none;border-radius:5px;padding: 14px;font-size:16px;color:white;box-shadow:0px 6px 18px -5px black;margin:10px 0;cursor:pointer;}.close_button{width:30px;font-size:20px;color:#c0c5cb;right:10px;background-color:transparent;border:none;position:absolute;cursor:pointer;}
	</style>
<link rel="canonical" href="https://kurs.com.ua/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam">
<link rel="amphtml" href="https://kurs.com.ua/amp/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam">
<link rel="alternate" hreflang="ru-UA" href="https://kurs.com.ua/ru/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam">
<link rel="alternate" hreflang="uk-UA" href="https://kurs.com.ua/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam">

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
setTimeout( function() {
	fbq('init', '291189114283241');
	
	fbq('track', 'PageView');
	
}, 0 );
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=291189114283241&ev=PageView&noscript=1'
></noscript>

<script type='application/ld+json'>
{
    "@context": "http://www.schema.org",
    "@type": "Organization",
    "name": "Курс України",
    "url": "https://kurs.com.ua/",
	"sameAs" : "https://www.facebook.com/kurs.ukraine",
    "logo": "https://kurs.com.ua/storage/images/icons/260.png"
}	
</script> <script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_305010_16316.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.gpt = window.gpt || {};
	
	googletag.cmd.push(function() {
		/* Responsive Mapping */
		/* Top */
		window.gpt.mappingTopHeader = googletag.sizeMapping().
		  addSize([980, 0], [[970, 90], [728, 90], [468, 60]]).
		  addSize([768, 0], [[728, 90], [468, 60]]).
		  addSize([0, 0], []).
		  build();
		/* Content */
		window.gpt.mappingContent = googletag.sizeMapping().
		  addSize([768, 0], [[728, 300], [728, 187], [728, 90]]).
		  addSize([0, 0], []).
		  build();
		window.gpt.mappingContent2 = googletag.sizeMapping().
		  addSize([768, 0], [[728, 380]]).
		  addSize([0, 0], []).
		  build();
		window.gpt.mappingContent3 = googletag.sizeMapping().
		  addSize([768, 0], [[728, 187], [728, 90]]).
		  addSize([0, 0], []).
		  build();
		window.gpt.mappingContentSecond = googletag.sizeMapping().
		  addSize([768, 0], [[728, 90]]).
		  addSize([0, 0], []).
		  build();
		/* Sidebar */
		window.gpt.mappingSidebar600 = googletag.sizeMapping().
		  addSize([1100, 0], [[300, 600]]).
		  addSize([0, 0], []).
		  build();
		window.gpt.mappingSidebar336 = googletag.sizeMapping().
		  addSize([1100, 0], [[336, 280]]).
		  addSize([0, 0], []).
		  build();
		window.gpt.mappingSidebar = googletag.sizeMapping().
		  addSize([1099, 0], [[336, 280], [300, 250], [300, 300], [250, 250]]).
		  addSize([0, 0], []).
		  build();
		/* Mobile */
		window.gpt.mappingMobile1 = googletag.sizeMapping().
		  addSize([767, 0], []).
		  addSize([320, 0], [[300, 100]]).
		  addSize([0, 0], [[300, 100]]).
		  build();
		window.gpt.mappingMobileContentUnder = googletag.sizeMapping().
		  addSize([767, 0], []).
		  addSize([320, 0], [[300, 600]]).
		  build();
		window.gpt.mappingMobile2 = googletag.sizeMapping().
		  addSize([768, 0], []).
		  addSize([320, 0], [[336, 280], [300, 250], [300, 300], [250, 250]]).
		  addSize([0, 0], [[300, 250], [300, 300], [250, 250]]).
		  build();
		window.gpt.mappingMobile3 = googletag.sizeMapping().
		  addSize([768, 0], []).
		  addSize([320, 0], [[200, 200], [300, 75], [300, 100], [320, 100], [320, 250], [250, 250], [320, 500]]).
		  addSize([0, 0], [[200, 200], [300, 75], [300, 100], [320, 100], [320, 250], [250, 250], [320, 500]]).
		  build();
		/* CatFish */
		window.gpt.mappingCatFish = googletag.sizeMapping().
		  addSize([768, 0], [[1, 1], [970, 90], [728, 90], [970, 250]]).
		  addSize([0, 0], []).
		  build();
		window.gpt.mappingMobileCatFish = googletag.sizeMapping().
		  addSize([767, 0], []).
		  addSize([320, 0], [[1, 1], [336, 280], [320, 100], [340, 150], [320, 50], [300, 250], 'fluid']).
		  addSize([0, 0], [[300, 250], 'fluid']).
		  build();
		/* Branding */
		window.gpt.mappingBrandingMobile = googletag.sizeMapping().
		  addSize([767, 0], []).
		  addSize([0, 0], ['fluid', [1, 1]]).
		  build();				  
		window.gpt.mappingBranding = googletag.sizeMapping().
		  addSize([980, 0], [[1, 1]]).
		  addSize([0, 0], []).
		  build();
		  
		// define interstitial ad slot
		googletag.defineOutOfPageSlot('/21614339586/KD-Mobile-Zastavka-1', 'div-gpt-ad-1606294581976-0').addService(googletag.pubads());
		
		googletag.pubads().enableLazyLoad();
		
		//send article id to dfp
		googletag.pubads().setTargeting( 'page', ["ua","news","article"] );
		var href = window.location.href;
		if( href.indexOf('novost/') != -1 )
		{
			var articleId = href.match(/\/(\d*)-/)[1];
			googletag.pubads().setTargeting( 'article', articleId );
		}
		
		//send source to analytics
		var query = window.location.search.substring(1);
		var vars = query.split("&");
		for( var i = 0; i < vars.length; i++ ) {
		   var pair = vars[i].split( "=" );
		   if( pair[0] == 'source' ){
			   googletag.pubads().setTargeting( 'source', pair[1] );
		   }
		}

		/* Settings */
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
	
		window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-23334225-1');
	</script>
<style>
.adsbygoogle.mappingTopHeader{width:970px;height:90px}@media  screen and (min-width:980px) and (max-width:1140px){.mappingContent{display:none!important}}@media  screen and (max-width:978px){.adsbygoogle.mappingTopHeader{width:728px;height:90px}.mappingSidebar{display:none!important}.mappingSidebarBottom{display:none!important}}@media  screen and (max-width:767px){.adsbygoogle.mappingTopHeader{display:none!important}.mappingContent{display:none!important}.topMobileAdsense{display:block;overflow:hidden;height:100px;width:100%}}
</style> </head>
<body>
<div id='fb-root'></div>
<div class='page'>
<div class='topAd'>

<div id='div-gpt-ad-1613420509480-0'>
<script>
			googletag.cmd.push(function() {
				var gptAdSlot = googletag.defineSlot('/4152678/KD-Mobile-Branding-22', [], 'div-gpt-ad-1613420509480-0').defineSizeMapping(window.gpt.mappingBrandingMobile).addService(googletag.pubads());
		
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if( event.slot == gptAdSlot && !event.isEmpty ){
						document.body.classList.add('mobile-branding');
						
						var topAd = document.getElementsByClassName('topAd')[0],
							scrollPrev = 0;
						
						document.addEventListener('click', function(event) {
							var target = event.target;
							if( target.id == "closeBtn" )
							{
								topAd.style.display = 'none';
							}
						});
	
						window.addEventListener('scroll', function(e) {
							var scrolled = this.scrollY || document.documentElement.scrollTop;
							if ( scrolled > 600 && scrolled > scrollPrev ) {
								topAd.classList.add('go');
								document.getElementById('closeBtn').style.display = 'block';
							}
							
							if ( !scrolled ) {
								topAd.classList.remove('go');
								document.getElementById('closeBtn').style.display = 'none';
							}
							
							scrollPrev = scrolled;
						});
					}
				});
				googletag.display('div-gpt-ad-1613420509480-0'); 
			});
		</script>
</div>
<img id='closeBtn' src='https://old.kurs.com.ua/static/css/images/close-catfish.svg' />
</div> <header id="header">
<div class="wrap">
<div class="advertising-top">
<div class="adWrapper banner-tablet banner-desktop banner-top" data-display-before="Реклама">

<div id='KD-Top' class="adContent"></div>
</div> 
<div id='div-gpt-ad-1600783011324-0' style='width: 1px; height: 1px;'>
<script>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</script>
</div> <script>
document.addEventListener('DOMContentLoaded', function()
{
	var catfishWrap = document.getElementById('catfishWrap');
	if( typeof(catfishWrap) == 'undefined' || catfishWrap == null )
	{
		catfishWrap = htmlToElement('<div id="catfishWrap" style="width:100%;bottom:0;left:0;position:fixed;padding-top: 15px;z-index:999999;text-align:center;"></div>');
		
		var body = document.body;
		
		body.insertBefore(catfishWrap, body.firstChild)
	}
	
	catfishWrap.appendChild( htmlToElement("<div id='div-gpt-ad-1616492525097-0' style='display: none;'></div>") );
	
	googletag.cmd.push( function()
	{
		var gptAdSlot = googletag.defineSlot('/4152678/KD-Mobile-Catfish-22', [], 'div-gpt-ad-1616492525097-0').defineSizeMapping(window.gpt.mappingMobileCatFish).addService(googletag.pubads());
		
		googletag.display('div-gpt-ad-1616492525097-0');
		
		googletag.pubads().addEventListener('slotRenderEnded', function(event)
		{
			var cont = window.top.document.getElementById('catfishWrap');
			
			if( event.slot == gptAdSlot )
			{
				if( event.isEmpty )
				{
					cont.style.display = 'none';
				}
				else
				{
					if( event.size[0] === 1 && event.size[1] === 1 ) 
					{
						cont.style.display = 'none';
					}
					else
					{
						cont.style.display = 'block';
						cont.style.backgroundColor = 'rgba(0, 0, 0, 0.6)';

						var catfishClose =  document.createElement('img');
						catfishClose.setAttribute('id', 'catfishClose');
						catfishClose.setAttribute('src', 'https://old.kurs.com.ua/static/css/images/close-catfish.svg'); 
						catfishClose.setAttribute('alt', 'Close button');

						cont.prepend( catfishClose );

						window.top.document.getElementById('catfishClose').onclick = function()
						{
							cont.style.display='none';
							clickTrigger=true;
						};
					}
				}
			}
		} );
	} );
} );
</script> </div>
<a id="logo" href="https://kurs.com.ua">
<img height="32" width="112" src="https://kurs.com.ua/storage/images/logo_kurs_ua.svg?v=1.2" title="Курс України" alt="logo">
</a>
<nav id="nav_top">
<ul>
<li><a class="" href="https://kurs.com.ua">Гроші</a></li>
<li><a class="" href="https://kurs.com.ua/novosti">Новини</a></li>
<li><a class="" href="https://kurs.com.ua/forums">Спілкування</a></li>
<li><a class="" href="https://kurs.com.ua/services">Сервіси</a></li>
</ul>
</nav>
<div id="lang" class="hidden">
<ul>
<li>
<span title="Українська (UA)">UA</span>
</li>
<li>
<a title="Русский (RU)" class='active' href="https://kurs.com.ua/ru/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam">RU</a>
</li>
</ul>
</div>
<div id="menuToggle">
<label for="burger" class="transparent" content="noindex">Burger-menu</label>
<input id="burger" type="checkbox" onclick="fixBody()" />

<span></span>
<span></span>
<span></span>
<ul id="menu">
<li class=""><a href="https://kurs.com.ua">Гроші</a></li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Ваше місто<div class="chevron bottom"></div></div>
<ul class="hidden">
 <li>
<a href="https://kurs.com.ua/gorod/908-kiev">Курс валют в Києві</a>
</li>
<li>
<a href="https://kurs.com.ua/gorod/2249-harkov">Курс валют в Харкові</a>
</li>
<li>
<a href="https://kurs.com.ua/gorod/1551-odessa">Курс валют в Одесі</a>
</li>
<li>
<a href="https://kurs.com.ua/gorod/616-dnepr">Курс валют в Дніпрі</a>
</li>
<li>
<a href="https://kurs.com.ua/gorod/1217-lvov">Курс валют у Львові</a>
</li>
<li class="divided"><a href="https://kurs.com.ua/goroda">Всі міста</a></li>
</ul>
</li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Валюти<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/valyuta/usd">USD - долар</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/eur">EUR - євро</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/rub">RUB - рубль</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/gbp">GBP - фунт стерлінгів</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/uah">UAH - гривня</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/pln">PLN - польський злотий</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/jpy">JPY - японська ієна</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/cad">CAD - канадський долар</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/huf">HUF - угорський форинт</a>
</li>
<li class="divided"><a href="https://kurs.com.ua/valyuty">Всі валюти</a></li>
</ul>
</li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Банки<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/bank/10-privatbank">Приватбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank">ПУМБ</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/34-alfa-bank">Альфа-Банк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/87-otp_bank">ОТП Банк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/88-oshchadbank">Ощадбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/98-rayffayzen_bank_aval">Райффайзен Банк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/126-ukreksimbank">Укрексімбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/122-ukrgazbank">Укргазбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/172-ukrsibbank">Укрсиббанк</a>
</li>
<li class="divided"><a href="https://kurs.com.ua/nbu">Національний банк</a></li>
<li class="divided"><a href="https://kurs.com.ua/banki">Всі банки</a></li>
</ul>
</li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Курси<div class="chevron bottom"></div></div>
<ul class="hidden">
<li><a href="https://kurs.com.ua/blackmarket">Чорний ринок</a></li>
<li><a href="https://kurs.com.ua/kross-kurs">Крос-курси</a></li>
<li><a href="https://kurs.com.ua/kurs-kart">Платіжні карти</a></li>
<li><a href="https://kurs.com.ua/banki_online">Безготівковий курс</a></li>
<li><a href="https://kurs.com.ua/forex">Forex</a></li>
<li><a href="https://kurs.com.ua/visa">Visa</a></li>
<li><a href="https://kurs.com.ua/mastercard">Mastercard</a></li>
</ul>
</li>
<li class="pad-left-20"><a class="" href="https://kurs.com.ua/mezhbank">Міжбанк</a></li>
<li class="pad-left-20"><a class="" href="https://kurs.com.ua/konverter">Конвертер валют</a></li>
<li class="pad-left-20"><a class="" href="https://kurs.com.ua/wm">Web.гроші</a></li>
<li class="mobile"><a class="" href="https://kurs.com.ua/metally">Метали</a></li>
<li class="mobile sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Новини<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/novosti">Всі новини</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/18-koronavirus">Коронавірус</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/1-biznes-i-finansi">Бізнес та Фінанси</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/7-politika">Політика</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/12-mir">Події у світі</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/11-sobitija">Події в Україні</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/15-zdorove">Здоров'я</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/17-sport">Спорт</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/6-avtomir">Автосвіт</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/8-nauka-i-tehnika">Наука та техніка</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/5-stil-zhizni">Стиль життя</a>
</li>
</ul>
</li>
<li class="mobile upper"><a href="https://kurs.com.ua/forums">Спілкування</a></li>
<li class="mobile upper"><a href="https://kurs.com.ua/pro/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam">Версія PRO</a></li>
</ul>
</div>
<nav class="hidden">
<ul>
<li class="hide-767"><a class="" href="https://kurs.com.ua">Гроші</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/novosti">Новини</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/forums">Спілкування</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/services">Сервіси</a></li>
<li class="show-767">
<span class="share_text">Поділитись:</span>
</li>
</ul>
</nav>
</div>
</header>
<nav id="nav_sub">
<div class="wrap">
<ul>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/18-koronavirus">Коронавірус</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/1-biznes-i-finansi">Бізнес та Фінанси</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/7-politika">Політика</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/12-mir">Події у світі</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/11-sobitija">Події в Україні</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/15-zdorove">Здоров'я</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/17-sport">Спорт</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/6-avtomir">Автосвіт</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/8-nauka-i-tehnika">Наука та техніка</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/5-stil-zhizni">Стиль життя</a>
</li>
</ul>
</div>
</nav>
<div class='wrap'>
<main>
<article>
<header>
<h1>Британська розвідка оцінила вплив ударів РФ по українських дамбах</h1>
<nav>
<ul class='crumbs'>
<li class='crumb'>
<a class='crumb-link' href="https://kurs.com.ua/novosti">Новини</a>
</li>
<li class='crumb'>
<span class='bullet'>>></span>
</li>
<li class='crumb'>
<a class='crumb-link' href="https://kurs.com.ua/novosti/12-mir">Події у світі</a>
</li>
<li class='crumb'>
<time datetime="2022-09-24T10:41:00+03:00" title="24.09.2022 10:41">10:41</time>
</li>
</ul>
</nav>
</header>
<div class='main-image-wrapper'>
<img class='main-image' srcset="https://kurs.com.ua/uploads/monthly_2022_09/onknq8lh6q_big.thumb.jpg.1e511828bef98d760b2eda7439986fad.jpg 420w, https://kurs.com.ua/uploads/monthly_2022_09/onknq8lh6q_big.thumb.jpg.e4819c9b3ed3730358a8de80407a89a6.jpg 840w, https://kurs.com.ua/uploads/monthly_2022_09/onknq8lh6q_big.thumb.jpg.8a31e4ca68a6a372aa6fd46311e6ae82.jpg 1260w, https://kurs.com.ua/uploads/monthly_2022_09/onknq8lh6q_big.jpg.a0fd0d77b5c6b6c22c6eb74faab9c101.jpg 1199w" sizes="(max-width: 767px) 100vw, (max-width: 1100px) 767px, 750px" src='https://kurs.com.ua/uploads/monthly_2022_09/onknq8lh6q_big.jpg.a0fd0d77b5c6b6c22c6eb74faab9c101.jpg' alt='Британська розвідка оцінила вплив ударів РФ по українських дамбах' />
<figcaption id='main_image_caption'>Фото: Ministry of Defense of Ukraine</figcaption>
</div>
<div id='text'>
<div class='sticky'>
<div id='fixed-left'><ul class="shareButtons">
<li>
<span title="Поділіться з друзями в facebook" data-href="https://kurs.com.ua/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam" class="fb-share shareButtonsLink">
<svg width="8" height="16" viewBox="0 0 8 16"><path xmlns="http://www.w3.org/2000/svg" d="M2.32424 16V8.84375H0V6H2.32424V3.75938C2.32424 1.325 3.76667 0 5.87273 0C6.88182 0 7.74849 0.078125 8 0.1125V2.65625H6.53939C5.39394 2.65625 5.17273 3.21875 5.17273 4.04063V6H7.75758L7.40303 8.84375H5.17273V16"></path></svg>
</span>
</li>
<li>
<a title="Поділіться з друзями в telegram" href="https://telegram.me/share/url?url=https://kurs.com.ua/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam&text=" class="shareButtonsLink" aria-label="Поділіться з друзями в telegram" target="_blank" rel="noreferrer">
<svg width="16" height="14" viewBox="0 0 16 14"><path xmlns="http://www.w3.org/2000/svg" d="M0.282607 6.71486L3.96933 8.09086L5.39631 12.68C5.48762 12.974 5.84703 13.0826 6.08559 12.8876L8.14063 11.2122C8.35605 11.0367 8.66287 11.028 8.88799 11.1914L12.5946 13.8824C12.8498 14.0679 13.2113 13.9281 13.2753 13.6197L15.9906 0.558861C16.0604 0.222008 15.7294 -0.0590057 15.4087 0.0650476L0.278287 5.9019C-0.0950995 6.0459 -0.0918461 6.57454 0.282607 6.71486ZM5.16634 7.35838L12.3716 2.92067C12.5011 2.84115 12.6343 3.01625 12.5231 3.11939L6.57669 8.64686C6.36767 8.84142 6.23285 9.10179 6.19466 9.38441L5.9921 10.8855C5.96527 11.086 5.68373 11.1058 5.62842 10.9119L4.84938 8.17454C4.76015 7.86233 4.89018 7.52883 5.16634 7.35838Z"></path></svg>
</a>
</li>
<li>
<a title="Поділіться з друзями в Viber" href='viber://forward?text=https://kurs.com.ua/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam' class="shareButtonsLink" aria-label="Поділіться з друзями в Viber" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M14.634 9.165c.441-3.709-.212-6.05-1.388-7.11l.001-.001c-1.899-1.809-8.313-2.076-10.585.081-1.02 1.055-1.38 2.604-1.419 4.522-.039 1.918-.086 5.511 3.262 6.486h.003l-.003 1.489s-.023.603.362.724c.441.143.64-.137 2.01-1.774 2.292.199 4.052-.257 4.252-.323.463-.155 3.081-.502 3.505-4.095zm-7.53 3.37s-1.45 1.809-1.902 2.278c-.148.153-.31.138-.307-.164l.011-2.471c-2.839-.814-2.671-3.873-2.641-5.474.031-1.601.324-2.913 1.188-3.796 1.993-1.869 7.616-1.451 9.049-.105 1.751 1.553 1.128 5.939 1.132 6.089-.36 2.999-2.482 3.19-2.872 3.319-.167.055-1.714.454-3.658.324zM7.906 3.26c-.237 0-.237.369 0 .372 1.838.014 3.352 1.295 3.369 3.646 0 .248.363.245.36-.003h-.001c-.02-2.532-1.673-4.001-3.728-4.015zM10.324 6.888c-.006.245.357.257.36.009.03-1.396-.831-2.546-2.449-2.668-.237-.017-.262.355-.025.372 1.403.106 2.142 1.064 2.114 2.287zM9.936 8.476c-.304-.176-.614-.066-.742.106l-.268.346c-.136.176-.39.153-.39.153-1.855-.49-2.351-2.431-2.351-2.431s-.023-.263.147-.404l.335-.277c.167-.133.273-.453.103-.767-.455-.823-.761-1.106-.917-1.324-.164-.205-.41-.251-.666-.113h-.006c-.532.311-1.115.894-.929 1.494.318.633.903 2.649 2.766 4.173.876.721 2.262 1.459 2.85 1.63l.006.009c.58.193 1.143-.412 1.444-.961v-.004c.134-.265.089-.516-.106-.681-.346-.337-.868-.71-1.278-.949zM8.489 5.602c.591.034.878.343.909.978.011.248.371.231.36-.017-.039-.828-.471-1.29-1.249-1.333-.237-.014-.259.358-.02.372z"></path></svg>
</a>
</li>
</ul></div>
</div>
<p><strong>На думку британської розвідки, ракетні удари РФ по Карачунівській і Печенізькій дамбах навряд чи спричинили суттєві труднощі для українських збройних сил, повідомляє <a href="https://www.eurointegration.com.ua/news/2022/09/24/7147415/" target="_blank" rel="noopener">Європейська правда</a>.</strong></p><div class="adWrapper banner-mobile banner-mobile-first">
<div id='div-gpt-ad-1508498991261-17' class="adContent"></div>
<script>
	document.addEventListener('DOMContentLoaded', function()
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Mobile-1-News-22', [], 'div-gpt-ad-1508498991261-17').defineSizeMapping(window.gpt.mappingMobile1).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-17');
			googletag.pubads().addEventListener( 'slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /4152678/KD-Mobile-1-News-second-22 -->\r\n<div id="div-gpt-ad-1508498991261-18" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/4152678/KD-Mobile-1-News-second-22', [], 'div-gpt-ad-1508498991261-18').defineSizeMapping(window.gpt.mappingMobile1).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-18');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Mobile-1-News-2021 -->\r\n<div class="topMobileAdsense"><ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8746219894182075" data-ad-slot="5746063697"></ins></div>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} );
	</script>
</div>
<p>Про це йдеться у розвідувальному огляді Міноборони Британії.</p>
<p>У Міноборони Британії нагадують, що 21 і 22 вересня 2022 року Росія завдала ударів по Печенізькій дамбі на річці Сіверський Донець із застосуванням балістичних ракет малої дальності або аналогічної зброї. Це сталося після удару на Карачунівській дамбі поблизу Кривого Рогу 15 вересня 2022 року.</p>
<blockquote>"Українські сили просуваються вперед за течією обох річок. Оскільки російські командири дедалі більше стурбовані своїми оперативними невдачами, вони, ймовірно, намагаються вразити шлюзи дамб, щоб затопити пропускні пункти українських військових"<cite>, - йдеться в огляді.</cite>
</blockquote>
<blockquote>"Ці атаки навряд чи спричинили суттєві перешкоди українським операціям через відстань між пошкодженими дамбами та зонами бойових дій"<cite>, - зазначає британська розвідка.</cite>
</blockquote>
<p>Раніше британська розвідка зазначала, що ситуація на полі бою загалом залишається складною, але зараз Збройні сили України тиснуть на ті території, які РФ вважає дуже важливими для своїх воєнних цілей. </p>
<nav>
<ul class='crumbs'>
<li class='crumb'>
<span class='bullet'>&lt;&lt;</span>
</li>
<li class='crumb'>
<a class='crumb-link' href="https://kurs.com.ua">На головну</a>
</li>
<li class='crumb right'>
<span id='tags'>
Теги:
<a href="https://kurs.com.ua/novosti/tegi/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0"><span class="tag_element">україна</span></a>
<a href="https://kurs.com.ua/novosti/tegi/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F"><span class="tag_element">росія</span></a>
<a href="https://kurs.com.ua/novosti/tegi/%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F"><span class="tag_element">великобританія</span></a>
<a href="https://kurs.com.ua/novosti/tegi/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0"><span class="tag_element">війна</span></a>
</span>
</li>
</ul>
</nav>
</div>
</article>
<div class='advertising'>
<div class="adWrapper banner-content ukrnet">
<div id='div-ukrnet-ad-1512636739186-2' class="adContent"></div>
<script>
	( function(self)
	{
		document.getElementById( 'div-ukrnet-ad-1512636739186-2' ).style.display = '';
		document.getElementById( 'div-ukrnet-ad-1512636739186-2' ).innerHTML = '\r\n<!-- kurs.com.ua_adapt ukrnet -->\r\n<ins class="adsbygoogle"\r\nstyle="display:block;"\r\ndata-ad-client="ca-pub-5447071101362623"\r\ndata-ad-slot="1783206958"\r\ndata-ad-format="auto"\r\ndata-full-width-responsive="true"></ins>';
		
		(adsbygoogle = window.adsbygoogle || []).push({});
	} )(this);
	</script>
</div> </div>
<div class='advertising'>
<div class="adWrapper banner-tablet banner-desktop banner-content">
<div id='div-gpt-ad-1508498991261-4' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Content-under-the-News-22', [], 'div-gpt-ad-1508498991261-4').defineSizeMapping(window.gpt.mappingContent3).addService(googletag.pubads());
			
			googletag.display('div-gpt-ad-1508498991261-4');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content-under-the-News-22 -->\r\n<ins class="adsbygoogle" style="display:inline-block;width:728px;height:187px" data-ad-client="ca-pub-8746219894182075" data-ad-slot="8365591829"></ins>';
					
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile banner-600-sidebar">
<div id='div-gpt-ad-1508498991261-414' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Mobile-4-under-the-News-22', [], 'div-gpt-ad-1508498991261-414').defineSizeMapping(window.gpt.mappingMobileContentUnder).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-414');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /4152678/KD-Mobile-4-under-the-News-second-22 -->\r\n<div id="div-gpt-ad-1508498991261-415" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/4152678/KD-Mobile-4-under-the-News-second-22', [], 'div-gpt-ad-1508498991261-415').defineSizeMapping(window.gpt.mappingMobileContentUnder).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-415');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Mobile-4-under-the-News-22 -->\r\<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8746219894182075" data-ad-slot="8919021942" data-ad-format="auto" data-full-width-responsive="true"></ins>';
						
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
<section>
<h2 class='main-title'>Новини</h2>
<div id='newsWidget' class='widget'>
<iframe title="Новини" width='336' height='2315' loading='lazy' src="https://kurs.com.ua/amp/ajax/getNewsWidget"></iframe>
</div>
</section>
<h2 class="main-title mb-20">Популярні теми форуму</h2>
<section class="news-list padding-767" data-nosnippet>
<ul class="list content">
<li>
<a title="Варианты выхода из гривны в валюту" target="_blank" href="https://kurs.com.ua/forums/topic/5247-kuda-pristroit-grivnu-varianti-vivoda-sredstv-v-bezopasnoe-mesto/?do=getLastComment">Варианты выхода из гривны в валюту</a>
</li>
<li>
<a title="Коронавирус и вакцинация: новости, мнения, статистика" target="_blank" href="https://kurs.com.ua/forums/topic/4724-koronavirus-i-vakcinacija-novosti-mnenija-statistika/?do=getLastComment">Коронавирус и вакцинация: новости, мнения, статистика</a>
</li>
<li>
<a title="Мировой энергетический кризис" target="_blank" href="https://kurs.com.ua/forums/topic/5174-mirovoi-anergeticheskii-krizis/?do=getLastComment">Мировой энергетический кризис</a>
</li>
<li>
<a title="Прогноз курса доллара" target="_blank" href="https://kurs.com.ua/forums/topic/181-prognoz-kursa-dollara-k-grivne/?do=getLastComment">Прогноз курса доллара</a>
</li>
<li>
<a title="Прогноз курса на Межбанке" target="_blank" href="https://kurs.com.ua/forums/topic/2709-prognoz-kursa-dollara-k-grivne-na-mezhbanke/?do=getLastComment">Прогноз курса на Межбанке</a>
<a title="Прогноз курса на Межбанке" class="rubrik" href="https://kurs.com.ua/store/product/10-mezhbank-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Оперативные комментарии о валютной ситуации в г. Киев" target="_blank" href="https://kurs.com.ua/forums/topic/696-njuansi-nalichnogo-valjutoobmena-v-kieve/?do=getLastComment">Оперативные комментарии о валютной ситуации в г. Киев</a>
<a title="Оперативные комментарии о валютной ситуации в г. Киев" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Прогноз движения курсов валют на мировых рынках" target="_blank" href="https://kurs.com.ua/forums/topic/2-forex-today/?do=getLastComment">Прогноз движения курсов валют на мировых рынках</a>
</li>
<li>
<a title="Экспертный прогноз курса евро" target="_blank" href="https://kurs.com.ua/forums/topic/2739-prognoz-kursa-evro-k-grivne-i-dollaru-o-glavnom/?do=getLastComment">Экспертный прогноз курса евро</a>
<a title="Экспертный прогноз курса евро" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Прогнозы курса доллара от ведущих аналитиков Украины" target="_blank" href="https://kurs.com.ua/forums/topic/688-prognoz-kursa-dollara-k-grivne-o-glavnom/?do=getLastComment">Прогнозы курса доллара от ведущих аналитиков Украины</a>
<a title="Прогнозы курса доллара от ведущих аналитиков Украины" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Свежая информация с аналитикой по ОВГЗ" target="_blank" href="https://kurs.com.ua/forums/topic/4673-vse-po-ovgz/?do=getLastComment">Свежая информация с аналитикой по ОВГЗ</a>
<a title="Свежая информация с аналитикой по ОВГЗ" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Недвижимость в Украине: цены и перспективы" target="_blank" href="https://kurs.com.ua/forums/topic/1618-kogda-nastanet-dno-cen-na-nedvizhimost-luchshee-vremja-dlja-pokupki-s-celju-investirovanija-ne-dlja-zhit/?do=getLastComment">Недвижимость в Украине: цены и перспективы</a>
</li>
<li>
<a title="Актуальная ситуация в энергетике и промышленности Украины" target="_blank" href="https://kurs.com.ua/forums/topic/1457-anergetika-i-ugolnaja-promishlennost/?do=getLastComment">Актуальная ситуация в энергетике и промышленности Украины</a>
</li>
<li>
<a title="Динамика цен на нефть и бензин" target="_blank" href="https://kurs.com.ua/forums/topic/905-cena-na-neft-benzin/?do=getLastComment">Динамика цен на нефть и бензин</a>
</li>
<li>
<a title="Криптовалюта: текущая ситуация и прогнозы" target="_blank" href="https://kurs.com.ua/forums/topic/2368-bitkoin/?do=getLastComment">Криптовалюта: текущая ситуация и прогнозы</a>
<a title="Криптовалюта: текущая ситуация и прогнозы" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Валютный чат" target="_blank" href="https://kurs.com.ua/shoutbox/">Валютный чат</a>
<a title="Валютный чат" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
</ul>
</section> </main>
<aside>
<div class="advertising">
<div class="adWrapper banner-desktop banner-600-sidebar">
<div id='div-gpt-ad-1508498991261-35' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Sidebar1-News-22', [], 'div-gpt-ad-1508498991261-35').defineSizeMapping(window.gpt.mappingSidebar600).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-35');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /4152678/KD-Sidebar1-second-221 -->\r\n<div id="div-gpt-ad-1607348475775-0" style="display: none;margin-bottom:20px;"></div>\r\n<!-- /4152678/KD-Sidebar1-second-222 -->\r\n<div id="div-gpt-ad-1607348511336-0" style="display: none;margin-bottom:20px;"></div>';
					
					var gptAdSlotSecond1	= googletag.defineSlot('/4152678/KD-Sidebar1-second-221', [], 'div-gpt-ad-1607348475775-0').defineSizeMapping(window.gpt.mappingSidebar336).addService(googletag.pubads());
					
					var gptAdSlotSecond2	= googletag.defineSlot('/4152678/KD-Sidebar1-second-222', [], 'div-gpt-ad-1607348511336-0').defineSizeMapping(window.gpt.mappingSidebar336).addService(googletag.pubads());
					
					googletag.display('div-gpt-ad-1607348475775-0');
					googletag.display('div-gpt-ad-1607348511336-0');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond1 && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar1-second2-22 -->\r\n<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8746219894182075" data-ad-slot="1197548242"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
						if( event.slot == gptAdSlotSecond2 && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar1-second2-22 -->\r\n<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8746219894182075" data-ad-slot="5929896529"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile banner-mobile-third" data-display-before="Реклама">

<div id='div-gpt-ad-1508498991261-23' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Mobile-4-22', [], 'div-gpt-ad-1508498991261-23').defineSizeMapping(window.gpt.mappingMobile3).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-23');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /4152678/KD-Mobile-4-second-22 -->\r\n<div id="div-gpt-ad-1508498991261-24" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/4152678/KD-Mobile-4-second-22', [], 'div-gpt-ad-1508498991261-24').defineSizeMapping(window.gpt.mappingMobile3).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-24');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Mobile-4-22 -->\r\n<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8746219894182075" data-ad-slot="8080852495" data-ad-format="auto" data-full-width-responsive="true"></ins>';
					
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="Міжбанк" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=interbank&amp;size=small&amp;currency_from=USD&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="Готівковий ринок" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=blackmarket&amp;size=small&amp;currency_from=USD&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-sidebar" data-display-before="Реклама">
<div id='div-gpt-ad-1657097239476-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Sidebar2-News-22', [], 'div-gpt-ad-1657097239476-0').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1657097239476-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /4152678/KD-Sidebar2-Others-second-22 -->\r\n<div id="div-gpt-ad-1508498991261-40" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/4152678/KD-Sidebar2-Others-second-22', [], 'div-gpt-ad-1508498991261-40').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-40');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar2-22 -->\r\n<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8746219894182075" data-ad-slot="8309751507"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile" data-display-before="Реклама">

<div id='div-gpt-ad-1586510119869-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Mobile-6-22', [], 'div-gpt-ad-1586510119869-0').defineSizeMapping(window.gpt.mappingMobile2).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1586510119869-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Mobile-6-22 -->\r\n<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8746219894182075" data-ad-slot="4270982888" data-ad-format="auto" data-full-width-responsive="true"></ins>';
			
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="main.widget_forex" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=forex&amp;size=small&amp;currency_from=EUR&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="main.widget_crypto" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=crypto&amp;size=small&amp;currency_from=BTC&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-sidebar" data-display-before="Реклама">

<div id='div-gpt-ad-1508498991261-43' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Sidebar3-Others-22', [], 'div-gpt-ad-1508498991261-43').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-43');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /4152678/KD-Sidebar3-Others-second-22 -->\r\n<div id="div-gpt-ad-1508498991261-44" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/4152678/KD-Sidebar3-Others-second-22', [], 'div-gpt-ad-1508498991261-44').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-44');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar3-22 -->\r\n<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8746219894182075" data-ad-slot="4233671479"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="Курс карт :bank" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getWidget?type=cards&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="Visa" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getWidget?type=visa&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-end-sidebar" data-display-before="Реклама">

<div id='div-gpt-ad-1589462642304-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Sidebar4-Others-22', [], 'div-gpt-ad-1589462642304-0').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589462642304-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /4152678/KD-Sidebar4-second-22 -->\r\n<div id="div-gpt-ad-1589462678284-0" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/4152678/KD-Sidebar4-second-22', [], 'div-gpt-ad-1589462678284-0').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1589462678284-0');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar4-22 -->\r\n<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8746219894182075" data-ad-slot="3942027439"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="Нафта" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=forex&amp;size=small&amp;currency_from=BRENT&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="Золото" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=forex&amp;size=small&amp;currency_from=XAU&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-end-sidebar" data-display-before="Реклама">

<div id='div-gpt-ad-1589459211436-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Sidebar5-Main-22', [], 'div-gpt-ad-1589459211436-0').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589459211436-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /4152678/KD-Sidebar5-second-22 -->\r\n<div id="div-gpt-ad-1589459244705-0" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/4152678/KD-Sidebar5-second-22', [], 'div-gpt-ad-1589459244705-0').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1589459244705-0');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar5-22 -->\r\n<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8746219894182075" data-ad-slot="7917200964"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
<div class="widget">
<a href="https://kurs.com.ua/wm"><img src="https://kurs.com.ua/storage/images/wm336x280.gif"></a>
</div>
</aside> <div id='bottomWrap'>
<div class='clear'>
<img id='kurs_pixel' width='1' height='1' alt='analytics' src="https://kurs.com.ua/applications/articles/interface/updateViews.php?id=919410" />
</div>
<div class="adWrapper banner-desktop banner-content" data-display-before="Реклама">

<div id='div-gpt-ad-1508498991261-14' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-footer-22', [], 'div-gpt-ad-1508498991261-14').defineSizeMapping(window.gpt.mappingContent3).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-14');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-footer-22 -->\r\n<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8746219894182075" data-ad-slot="4015283273"></ins>';
				
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div>
<div class="adWrapper banner-mobile" data-display-before="Реклама">

<div id='div-gpt-ad-1657101542448-0' class="adContent"></div>
<script>
	( function( self ) 
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/4152678/KD-Mobile-7-22', [], 'div-gpt-ad-1657101542448-0').defineSizeMapping(window.gpt.mappingMobile2).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1657101542448-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Mobile-7-22 -->\r\n<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8746219894182075" data-ad-slot="3944513979"></ins>';
			
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
</div>
<nav id='fixed-bottom'>
<div class="share_buttons">
<span class="telegram_link_button">
<div class="share_info">
<div class="share_title">Новости для занятых</div>
<div class="share_text"><span class='short'>читайте новости</span> в кратком изложении</div>
</div>
<div class="share_links">
<a title="Наш телеграм канал" href="https://t.me/Kursua_News" target="_blank" rel="noreferrer"><svg width="28" height="28" viewBox="0 0 16 14" fill="#0088cc"><path xmlns="http://www.w3.org/2000/svg" d="M0.282607 6.71486L3.96933 8.09086L5.39631 12.68C5.48762 12.974 5.84703 13.0826 6.08559 12.8876L8.14063 11.2122C8.35605 11.0367 8.66287 11.028 8.88799 11.1914L12.5946 13.8824C12.8498 14.0679 13.2113 13.9281 13.2753 13.6197L15.9906 0.558861C16.0604 0.222008 15.7294 -0.0590057 15.4087 0.0650476L0.278287 5.9019C-0.0950995 6.0459 -0.0918461 6.57454 0.282607 6.71486ZM5.16634 7.35838L12.3716 2.92067C12.5011 2.84115 12.6343 3.01625 12.5231 3.11939L6.57669 8.64686C6.36767 8.84142 6.23285 9.10179 6.19466 9.38441L5.9921 10.8855C5.96527 11.086 5.68373 11.1058 5.62842 10.9119L4.84938 8.17454C4.76015 7.86233 4.89018 7.52883 5.16634 7.35838Z"></path></svg></a>
<a title="Наш канал в вайбер" href="https://invite.viber.com/?g2=AQBjkTFQy0xFME4xwhBFCdUerRd4egs0flgRBAeloXBkLw3FSiadOcBo%2FvfroL3G" target="_blank" rel="noreferrer"><svg width="28" height="28" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill="#59267c"><path d="M14.634 9.165c.441-3.709-.212-6.05-1.388-7.11l.001-.001c-1.899-1.809-8.313-2.076-10.585.081-1.02 1.055-1.38 2.604-1.419 4.522-.039 1.918-.086 5.511 3.262 6.486h.003l-.003 1.489s-.023.603.362.724c.441.143.64-.137 2.01-1.774 2.292.199 4.052-.257 4.252-.323.463-.155 3.081-.502 3.505-4.095zm-7.53 3.37s-1.45 1.809-1.902 2.278c-.148.153-.31.138-.307-.164l.011-2.471c-2.839-.814-2.671-3.873-2.641-5.474.031-1.601.324-2.913 1.188-3.796 1.993-1.869 7.616-1.451 9.049-.105 1.751 1.553 1.128 5.939 1.132 6.089-.36 2.999-2.482 3.19-2.872 3.319-.167.055-1.714.454-3.658.324zM7.906 3.26c-.237 0-.237.369 0 .372 1.838.014 3.352 1.295 3.369 3.646 0 .248.363.245.36-.003h-.001c-.02-2.532-1.673-4.001-3.728-4.015zM10.324 6.888c-.006.245.357.257.36.009.03-1.396-.831-2.546-2.449-2.668-.237-.017-.262.355-.025.372 1.403.106 2.142 1.064 2.114 2.287zM9.936 8.476c-.304-.176-.614-.066-.742.106l-.268.346c-.136.176-.39.153-.39.153-1.855-.49-2.351-2.431-2.351-2.431s-.023-.263.147-.404l.335-.277c.167-.133.273-.453.103-.767-.455-.823-.761-1.106-.917-1.324-.164-.205-.41-.251-.666-.113h-.006c-.532.311-1.115.894-.929 1.494.318.633.903 2.649 2.766 4.173.876.721 2.262 1.459 2.85 1.63l.006.009c.58.193 1.143-.412 1.444-.961v-.004c.134-.265.089-.516-.106-.681-.346-.337-.868-.71-1.278-.949zM8.489 5.602c.591.034.878.343.909.978.011.248.371.231.36-.017-.039-.828-.471-1.29-1.249-1.333-.237-.014-.259.358-.02.372z"></path></svg></a>
<a title="Наш твіттер" href="https://twitter.com/kurs_news" target="_blank" rel="noreferrer"><svg aria-hidden="true" width="28" height="28" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#55acee" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a>
<a title="Група в фейсбук" href="https://www.facebook.com/kurs.ukraine" target="_blank" rel="noreferrer"><svg aria-hidden="true" width="24" height="24" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="#3b5998" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229" class=""></path></svg></a>
</div>
</span>
</div></nav>
<span id='scrollTop' onclick="window.scrollTo({top:0,left:0,behavior:'smooth'});"></span>
</div>
<footer id="footer">
<div class="wrap">
<div id="l-side">
<div class="footer-logo__wrap">
<a id="logo" href="https://kurs.com.ua">
<img alt="logo" height="32" width="112" src="https://kurs.com.ua/storage/images/logo_kurs.svg?v=1.1" class="footer-logo__logo">
</a>
</div>
<div class="search">
<img alt="search icon" src="https://kurs.com.ua/storage/images/search.svg" class="search__icon">
<label for="search" class="transparent">Шукати</label>
<input id="search" aria-label="search" class="search__input" type="text" placeholder="Почніть пошук">
<a id="search_btn" title="Шукати" href="https://kurs.com.ua/search"><div class="search__btn">Шукати</div></a>
</div>
<div class="soc-block">
<div class="soc-block__title">Приеднуйтесь до нас в соціальних мережах:</div>
<a title="Приєднуйтесь до нас в facebook" href="https://www.facebook.com/kurs.ukraine" class="soc-block__icon" aria-label="Приєднуйтесь до нас в facebook" target="_blank" rel="noreferrer">
<svg width="8" height="16" viewBox="0 0 8 16">
<path xmlns="http://www.w3.org/2000/svg" d="M2.32424 16V8.84375H0V6H2.32424V3.75938C2.32424 1.325 3.76667 0 5.87273 0C6.88182 0 7.74849 0.078125 8 0.1125V2.65625H6.53939C5.39394 2.65625 5.17273 3.21875 5.17273 4.04063V6H7.75758L7.40303 8.84375H5.17273V16"></path>
</svg>
</a>
<a title="Читайте нас в telegram" href="https://t.me/kurs_ua" class="soc-block__icon" aria-label="Читайте нас в telegram" target="_blank" rel="noreferrer">
<svg width="16" height="14" viewBox="0 0 16 14">
<path xmlns="http://www.w3.org/2000/svg" d="M0.282607 6.71486L3.96933 8.09086L5.39631 12.68C5.48762 12.974 5.84703 13.0826 6.08559 12.8876L8.14063 11.2122C8.35605 11.0367 8.66287 11.028 8.88799 11.1914L12.5946 13.8824C12.8498 14.0679 13.2113 13.9281 13.2753 13.6197L15.9906 0.558861C16.0604 0.222008 15.7294 -0.0590057 15.4087 0.0650476L0.278287 5.9019C-0.0950995 6.0459 -0.0918461 6.57454 0.282607 6.71486ZM5.16634 7.35838L12.3716 2.92067C12.5011 2.84115 12.6343 3.01625 12.5231 3.11939L6.57669 8.64686C6.36767 8.84142 6.23285 9.10179 6.19466 9.38441L5.9921 10.8855C5.96527 11.086 5.68373 11.1058 5.62842 10.9119L4.84938 8.17454C4.76015 7.86233 4.89018 7.52883 5.16634 7.35838Z"></path>
</svg>
</a>
<a title="Читайте нас в twitter" href="https://twitter.com/Kurs_Ukraine" class="soc-block__icon" aria-label="Читайте нас в twitter" target="_blank" rel="noreferrer">
<svg width="16" height="13" viewBox="0 0 16 13">
<path xmlns="http://www.w3.org/2000/svg" d="M14.3554 3.23983C14.3655 3.38201 14.3655 3.52422 14.3655 3.6664C14.3655 8.0031 11.066 13 5.03555 13C3.17767 13 1.45179 12.4617 0 11.5274C0.26397 11.5578 0.517752 11.568 0.791878 11.568C2.32485 11.568 3.73605 11.05 4.86296 10.1664C3.42133 10.1359 2.2132 9.19141 1.79694 7.8914C2.00001 7.92185 2.20304 7.94217 2.41626 7.94217C2.71067 7.94217 3.00511 7.90153 3.2792 7.83047C1.77666 7.52576 0.649721 6.20546 0.649721 4.61093V4.57032C1.08625 4.81407 1.59391 4.96641 2.13195 4.9867C1.24869 4.39763 0.670034 3.39217 0.670034 2.25466C0.670034 1.6453 0.832441 1.08671 1.11672 0.599204C2.73095 2.58983 5.15736 3.88981 7.87816 4.03202C7.82741 3.78827 7.79694 3.53438 7.79694 3.28047C7.79694 1.47264 9.25888 2.28972e-08 11.0761 2.28972e-08C12.0203 2.28972e-08 12.8731 0.396093 13.4721 1.03594C14.2132 0.893756 14.9238 0.619524 15.5533 0.243752C15.3096 1.00549 14.7919 1.64533 14.1117 2.05155C14.7716 1.98049 15.4112 1.79764 16 1.54376C15.5534 2.19373 14.995 2.77262 14.3554 3.23983Z"></path>
</svg>
</a>
<a title="Ми в instagram" href="https://www.instagram.com/kurs.ukraine/" class="soc-block__icon" aria-label="Ми в instagram" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
<path xmlns="http://www.w3.org/2000/svg" id="instagram" d="M14.5 0h-13c-.825 0-1.5.675-1.5 1.5v13c0 .825.675 1.5 1.5 1.5h13c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5zm-3.5 2.5c0-.275.225-.5.5-.5h2c.275 0 .5.225.5.5v2c0 .275-.225.5-.5.5h-2c-.275 0-.5-.225-.5-.5v-2zm-3 2.5c1.656 0 3 1.344 3 3s-1.344 3-3 3-3-1.344-3-3 1.344-3 3-3zm6 8.5c0 .275-.225.5-.5.5h-11c-.275 0-.5-.225-.5-.5v-6.5h1.1c-.066.322-.1.656-.1 1 0 2.762 2.237 5 5 5s5-2.238 5-5c0-.344-.034-.678-.1-1h1.1v6.5z" />
</svg>
</a>
<a title="Наша компанія в Linkedin" href="https://www.linkedin.com/company/kurs-com-ua" class="soc-block__icon" aria-label="Наша компанія в Linkedin" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
<path d="M16 16h-3.556v-6c0-.941-1.056-1.728-1.997-1.728-.941 0-1.559.787-1.559 1.728v6h-3.556v-10.667h3.556v1.778c.589-.952 2.095-1.567 3.133-1.567 2.197 0 3.978 1.815 3.978 4.011v6.444zm-12.444 0h-3.556v-10.667h3.556v10.667zm-1.778-16c.982 0 1.778.796 1.778 1.778s-.796 1.778-1.778 1.778-1.778-.796-1.778-1.778.796-1.778 1.778-1.778z" />
</svg>
</a>
<a title="Читайте нас в Viber" href="https://invite.viber.com/?g2=AQAMuqj7cP4fcks58TgYOOZ3Nq9vys9TG3mUc8ctFN0yMXwwo4ltl2GAl9qVUFNa" class="soc-block__icon" aria-label="Читайте нас в Viber" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M14.634 9.165c.441-3.709-.212-6.05-1.388-7.11l.001-.001c-1.899-1.809-8.313-2.076-10.585.081-1.02 1.055-1.38 2.604-1.419 4.522-.039 1.918-.086 5.511 3.262 6.486h.003l-.003 1.489s-.023.603.362.724c.441.143.64-.137 2.01-1.774 2.292.199 4.052-.257 4.252-.323.463-.155 3.081-.502 3.505-4.095zm-7.53 3.37s-1.45 1.809-1.902 2.278c-.148.153-.31.138-.307-.164l.011-2.471c-2.839-.814-2.671-3.873-2.641-5.474.031-1.601.324-2.913 1.188-3.796 1.993-1.869 7.616-1.451 9.049-.105 1.751 1.553 1.128 5.939 1.132 6.089-.36 2.999-2.482 3.19-2.872 3.319-.167.055-1.714.454-3.658.324zM7.906 3.26c-.237 0-.237.369 0 .372 1.838.014 3.352 1.295 3.369 3.646 0 .248.363.245.36-.003h-.001c-.02-2.532-1.673-4.001-3.728-4.015zM10.324 6.888c-.006.245.357.257.36.009.03-1.396-.831-2.546-2.449-2.668-.237-.017-.262.355-.025.372 1.403.106 2.142 1.064 2.114 2.287zM9.936 8.476c-.304-.176-.614-.066-.742.106l-.268.346c-.136.176-.39.153-.39.153-1.855-.49-2.351-2.431-2.351-2.431s-.023-.263.147-.404l.335-.277c.167-.133.273-.453.103-.767-.455-.823-.761-1.106-.917-1.324-.164-.205-.41-.251-.666-.113h-.006c-.532.311-1.115.894-.929 1.494.318.633.903 2.649 2.766 4.173.876.721 2.262 1.459 2.85 1.63l.006.009c.58.193 1.143-.412 1.444-.961v-.004c.134-.265.089-.516-.106-.681-.346-.337-.868-.71-1.278-.949zM8.489 5.602c.591.034.878.343.909.978.011.248.371.231.36-.017-.039-.828-.471-1.29-1.249-1.333-.237-.014-.259.358-.02.372z" /></svg>
</a>
</div> <a title="Повідомити про помилку" id="error_btn" href="https://kurs.com.ua/contact">Повідомити про помилку</a>
</div>
<div id="r-side">
<div class="footer-links">
<p class="footer-links__title active">Валюти</p>
<div class="footer-links__block">
<a title="Всі валюти" class="footer-links__link" href="https://kurs.com.ua/valyuty">Всі валюти</a>
<a title="Курс долара" class="footer-links__link" href="https://kurs.com.ua/valyuta/usd">Курс долара</a>
<a title="Курс євро" class="footer-links__link" href="https://kurs.com.ua/valyuta/eur">Курс євро</a>
<a title="Курс рубля" class="footer-links__link" href="https://kurs.com.ua/valyuta/rub">Курс рубля</a>
<a title="Курс фунта стерлінгів" class="footer-links__link" href="https://kurs.com.ua/valyuta/gbp">Курс фунта стерлінгів</a>
<a title="Курс гривні" class="footer-links__link" href="https://kurs.com.ua/valyuta/uah">Курс гривні</a>
<a title="Курс польського злотого" class="footer-links__link" href="https://kurs.com.ua/valyuta/pln">Курс польського злотого</a>
<a title="Курс японської ієни" class="footer-links__link" href="https://kurs.com.ua/valyuta/jpy">Курс японської ієни</a>
<a title="Курс канадського долара" class="footer-links__link" href="https://kurs.com.ua/valyuta/cad">Курс канадського долара</a>
<a title="Курс австралійського долара" class="footer-links__link" href="https://kurs.com.ua/valyuta/aud">Курс австралійського долара</a>
<a title="Курс датської крони" class="footer-links__link" href="https://kurs.com.ua/valyuta/dkk">Курс датської крони</a>
<a title="Курс норвезької крони" class="footer-links__link" href="https://kurs.com.ua/valyuta/nok">Курс норвезької крони</a>
<a title="Курс шведської крони" class="footer-links__link" href="https://kurs.com.ua/valyuta/sek">Курс шведської крони</a>
<a title="Курс чеської крони" class="footer-links__link" href="https://kurs.com.ua/valyuta/czk">Курс чеської крони</a>
<a title="Курс угорського форинта" class="footer-links__link" href="https://kurs.com.ua/valyuta/huf">Курс угорського форинта</a>
</div>
</div>
<div class="footer-links organizations-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Популярні банки</p>
<div class="footer-links__block hidden">
<div class="column-block">
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Приватбанк</p>
<div class="footer-links__block hidden">
<a title="Информація про Приватбанку" class="footer-links__link" href="https://kurs.com.ua/bank/10-privatbank#info">Информація про Приватбанку</a>
<a title="Курс валют в Приватбанку" class="footer-links__link" href="https://kurs.com.ua/bank/10-privatbank">Курс валют в Приватбанку</a>
<a title="Відділення Приватбанку" class="footer-links__link" href="https://kurs.com.ua/bank/10-privatbank/otdeleniya">Відділення Приватбанку</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Укрсиббанк</p>
<div class="footer-links__block hidden">
<a title="Информація про Укрсиббанку" class="footer-links__link" href="https://kurs.com.ua/bank/172-ukrsibbank#info">Информація про Укрсиббанку</a>
<a title="Курс валют в Укрсиббанку" class="footer-links__link" href="https://kurs.com.ua/bank/172-ukrsibbank">Курс валют в Укрсиббанку</a>
<a title="Відділення Укрсиббанку" class="footer-links__link" href="https://kurs.com.ua/bank/172-ukrsibbank/otdeleniya">Відділення Укрсиббанку</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Ощадбанк</p>
<div class="footer-links__block hidden">
<a title="Информація про Ощадбанку" class="footer-links__link" href="https://kurs.com.ua/bank/88-oshchadbank#info">Информація про Ощадбанку</a>
<a title="Курс валют в Ощадбанку" class="footer-links__link" href="https://kurs.com.ua/bank/88-oshchadbank">Курс валют в Ощадбанку</a>
<a title="Відділення Ощадбанку" class="footer-links__link" href="https://kurs.com.ua/bank/88-oshchadbank/otdeleniya">Відділення Ощадбанку</a>
</div>
</div>
</div>
<div class="column-block">
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Альфа-Банк</p>
<div class="footer-links__block hidden">
<a title="Информація про Альфа-Банку" class="footer-links__link" href="https://kurs.com.ua/bank/34-alfa-bank#info">Информація про Альфа-Банку</a>
<a title="Курс валют в Альфа-Банку" class="footer-links__link" href="https://kurs.com.ua/bank/34-alfa-bank">Курс валют в Альфа-Банку</a>
<a title="Відділення Альфа-Банку" class="footer-links__link" href="https://kurs.com.ua/bank/34-alfa-bank/otdeleniya">Відділення Альфа-Банку</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">ПУМБ</p>
<div class="footer-links__block hidden">
<a title="Информація про ПУМБу" class="footer-links__link" href="https://kurs.com.ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank#info">Информація про ПУМБу</a>
<a title="Курс валют в ПУМБу" class="footer-links__link" href="https://kurs.com.ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank">Курс валют в ПУМБу</a>
<a title="Відділення ПУМБу" class="footer-links__link" href="https://kurs.com.ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank/otdeleniya">Відділення ПУМБу</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Креді Агріколь Банк</p>
<div class="footer-links__block hidden">
<a title="Информація про Креді Агріколь Банку" class="footer-links__link" href="https://kurs.com.ua/bank/75-kredi_agrikol_bank#info">Информація про Креді Агріколь Банку</a>
<a title="Курс валют в Креді Агріколь Банку" class="footer-links__link" href="https://kurs.com.ua/bank/75-kredi_agrikol_bank">Курс валют в Креді Агріколь Банку</a>
<a title="Відділення Креді Агріколь Банку" class="footer-links__link" href="https://kurs.com.ua/bank/75-kredi_agrikol_bank/otdeleniya">Відділення Креді Агріколь Банку</a>
</div>
</div>
</div>
<div class="column-block">
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Райффайзен Банк</p>
<div class="footer-links__block hidden">
<a title="Информація про Райффайзен Банку" class="footer-links__link" href="https://kurs.com.ua/bank/98-rayffayzen_bank_aval#info">Информація про Райффайзен Банку</a>
<a title="Курс валют в Райффайзен Банку" class="footer-links__link" href="https://kurs.com.ua/bank/98-rayffayzen_bank_aval">Курс валют в Райффайзен Банку</a>
<a title="Відділення Райффайзен Банку" class="footer-links__link" href="https://kurs.com.ua/bank/98-rayffayzen_bank_aval/otdeleniya">Відділення Райффайзен Банку</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">ОТП Банк</p>
<div class="footer-links__block hidden">
<a title="Информація про ОТП Банку" class="footer-links__link" href="https://kurs.com.ua/bank/87-otp_bank#info">Информація про ОТП Банку</a>
<a title="Курс валют в ОТП Банку" class="footer-links__link" href="https://kurs.com.ua/bank/87-otp_bank">Курс валют в ОТП Банку</a>
<a title="Відділення ОТП Банку" class="footer-links__link" href="https://kurs.com.ua/bank/87-otp_bank/otdeleniya">Відділення ОТП Банку</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Monobank</p>
<div class="footer-links__block hidden">
<a title="Информація про Monobank" class="footer-links__link" href="https://kurs.com.ua/bank/373-monobank#info">Информація про Monobank</a>
<a title="Курс валют в Monobank" class="footer-links__link" href="https://kurs.com.ua/bank/373-monobank">Курс валют в Monobank</a>
<a title="Відділення Monobank" class="footer-links__link" href="https://kurs.com.ua/bank/373-monobank/otdeleniya">Відділення Monobank</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Популярні міста</p>
<div class="footer-links__block hidden">
<a title="Курс валют в Києві" class="footer-links__link" href="https://kurs.com.ua/gorod/908-kiev">Курс валют в Києві</a>
<a title="Курс валют в Харкові" class="footer-links__link" href="https://kurs.com.ua/gorod/2249-harkov">Курс валют в Харкові</a>
<a title="Курс валют в Одесі" class="footer-links__link" href="https://kurs.com.ua/gorod/1551-odessa">Курс валют в Одесі</a>
<a title="Курс валют в Дніпрі" class="footer-links__link" href="https://kurs.com.ua/gorod/616-dnepr">Курс валют в Дніпрі</a>
<a title="Курс валют у Львові" class="footer-links__link" href="https://kurs.com.ua/gorod/1217-lvov">Курс валют у Львові</a>
<a title="Курс валют в Луцьку" class="footer-links__link" href="https://kurs.com.ua/gorod/1213-luck">Курс валют в Луцьку</a>
<a title="Курс валют в Ужгороді" class="footer-links__link" href="https://kurs.com.ua/gorod/2214-ujgorod">Курс валют в Ужгороді</a>
<a title="Курс валют в Запоріжжя" class="footer-links__link" href="https://kurs.com.ua/gorod/742-zaporoje">Курс валют в Запоріжжя</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Популярні сторінки</p>
<div class="footer-links__block hidden">
<a title="Спілкування" class="footer-links__link" href="https://kurs.com.ua/forums">Спілкування</a>
<a title="Міжбанк" class="footer-links__link" href="https://kurs.com.ua/mezhbank">Міжбанк</a>
<a title="Бізнес та Фінанси" class="footer-links__link" href="https://kurs.com.ua/novosti/1-biznes-i-finansi">Бізнес та Фінанси</a>
<a title="Новини" class="footer-links__link" href="https://kurs.com.ua/novosti/all">Новини</a>
<a title="Моніторинг web грошей" class="footer-links__link" href="https://kurs.com.ua/wm">Моніторинг web грошей</a>
<a title="Конвертор валют" class="footer-links__link" href="https://kurs.com.ua/konverter">Конвертор валют</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Платні продукти</p>
<div class="footer-links__block hidden">
<a title="Міжбанк Pro" class="footer-links__link" href="https://kurs.com.ua/store/product/10-mezhbank-pro/">Міжбанк Pro</a>
<a title="Форум Pro" class="footer-links__link" href="https://kurs.com.ua/store/product/13-forum-pro/">Форум Pro</a>
<a title="Міжбанк + Форум Pro" class="footer-links__link" href="https://kurs.com.ua/store/product/12-mezhbank-forum-pro/">Міжбанк + Форум Pro</a>
<a title="Графіки та прогнози" class="footer-links__link" href="https://kurs.com.ua/store/product/7-prognozi-burogo-mishi/">Прогнози "Бурого Миши"</a>
<a title="Графіки та прогнози" class="footer-links__link" href="https://kurs.com.ua/store/product/16-versija-pro-arhiv-bez-reklami/">Версія Pro</a>
<a title="Графіки та прогнози" class="footer-links__link" href="https://kurs.com.ua/store/product/14-dobavlenie-obmenki/">Додати ПОВ</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Реклама</p>
<div class="footer-links__block hidden">
<a title="main.advertisiment" class="footer-links__link" href="https://kurs.com.ua/reklama">Розміщення реклами на сайті</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Мова</p>
<div class="footer-links__block hidden">
<a title="Українська (UA)" class="footer-links__link" href="https://kurs.com.ua/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam">Українська (UA)</a>
<a title="Русский (RU)" class="footer-links__link" href="https://kurs.com.ua/ru/novost/919410-britanskaja-razvedka-ocenila-vlijanie-udarov-rf-po-ukrainskim-dambam">Русский (RU)</a>
</div>
</div>
</div>
<div id="b-side">
<p>
<b>© 2008-2022 Курс України</b>
</p>
</div>
</div>
</footer> </body>
</html>
