<!doctype html>
<html lang="uk">
<head>
<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto:300,300i,400,400i,500,500i,700,700i&display=swap&subset=cyrillic" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="preconnect" href="https://adservice.google.com/" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel='preconnect' href='https://connect.facebook.net' />
<link rel='preconnect' href='https://www.facebook.com' />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Порошенко прокоментував скандальну статтю Путіна - Політика - Курс України</title>
<meta name="description" content="Стаття Володимира Путіна про Україну - своєрідний &quot;Майн кампф&quot; російського президента">
<meta name="keywords" content="новини, Україна, бізнес і фінанси, політика, новини сьогодні, актуальні новини, свіжі новини" />
<meta name="article:author" content="РБК-Украина">
<meta name="article:publisher" content="Курс України">
<meta name="article:section" content="Політика">
<meta name="article:published_time" content="1626540420">
<meta name="article:modified_time" content="1626540526">
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://kurs.com.ua/ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina"
	},
	"headline": "Порошенко прокоментував скандальну статтю Путіна",
	"image": {
		"@type": "ImageObject",
		"url": "https://kurs.com.ua/uploads/monthly_2021_07/wpfmox168g_big.jpg.e250aa6cf6e8e7c75247baacdc30c538.jpg",
		"representativeOfPage": "true",
		"width": 1910,
		"height": 1000
	},
	"datePublished": "2021-07-17T16:47:00Z",
	"dateModified": "2021-07-17T16:48:46Z",
	"author": {
					"@type": "Organization",
						"name": "РБК-Украина"
						},
	"publisher": {
		"@type": "Organization",
		"name": "Курс України",
		"url": "https://kurs.com.ua/",
		"sameAs" : "https://www.facebook.com/kurs.ukraine",
		"logo": {
			"@type": "ImageObject",
			"url": "https://kurs.com.ua/storage/images/icons/260.png",
			"width": 260,
			"height": 260
		}
	},
	"description": "Стаття Володимира Путіна про Україну - своєрідний \"Майн кампф\" російського президента",
	"articleBody": "\nСтаття Володимира Путіна про Україну - своєрідний \"Майн кампф\" російського президента.\nПро це заявив п’ятий президент, лідер партії \"Європейська солідарність\" Петро Порошенко.\nВін зауважив, що переважна більшість українців не читала цю статтю - і це означає, що вплив Кремля на внутрішню політику України дедалі слабшає. Однак прочитати її все ж варто - щоб зрозуміти стратегічні наміри країни-агресора, переконаний Порошенко.\n\"Путін написав статтю української мовою. Весь світ про це говорить, а я впевнений - 99% українців її не читали. Чому? Тому що вони живуть з твердим переконанням: Путін не впливає і не має впливати на інтелектуальний, культурний, мовний та інший простір України. Це певне досягнення\", - наголошує Порошенко.\n\nВін вважає, що Путін цією статтею готує росіян до можливої агресії проти всієї України. Це червоною стрічкою проходить через всю статтю.\n\n\"Що він говорить українцям? \"Я за те, щоб визнати територіальну цілісність України, ми не збираємося її порушувати\". Що це означає для українців? Йому не потрібна Донецька чи Луганська область. Територіальна цілісність йому потрібна для того, щоб зберегти \"федеральний округ Україна\" у складі російської імперії\", - переконаний Порошенко.\n\nПорошенко також провів паралель із виступом Путіна на Мюнхенській конференції з безпеки у 2007 році. Він там теж наголосив про зміну зовнішньої політики, безпекової зовнішньої політики Росії.\n\"Що трапилося після цього? Агресія проти Грузії. На відміну від України, яка зупинила його на кордоні і звільнила 2\/3 окупованого Донбасу, Путін дійшов до Тбілісі. Путінські літаки бомбили Поті. Він захопив і закріпив Абхазію і Осетію. І мені здається, з боку Зеленського було дуже легковажно після цієї статті коментувати: \"часу на зустрічі зі мною не знайшлися, а часу на написання статті знайшлося\". Друзі, ця стаття означає - Україна в небезпеці\", - констатує Порошенко.\n\nНагадаємо, Путін написав статтю про Україну, вказавши, що українці та росіяни ніби-то \"один народ\".\nВолодимир Зеленський заявив, що заздрить, що у президента РФ є час, щоб писати такі об'ємні матеріали про України. Він запропонував обговорити під час зустрічі деякі речі зі статті.\n"
}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"name": "Новини",
		"item": "https://kurs.com.ua/ua/novosti"
	},{
		"@type": "ListItem",
		"position": 2,
		"name": "Політика",
		"item": "https://kurs.com.ua/ua/novosti/7-poroshenko-prokommentiroval-skandalnuju-statju-putina"
	}]
}
</script>
<meta property="og:title" content="Порошенко прокоментував скандальну статтю Путіна - Політика - Курс України">
<meta property="og:type" content="article">
<meta property="og:image" content="https://kurs.com.ua/uploads/monthly_2021_07/wpfmox168g_big.jpg.e250aa6cf6e8e7c75247baacdc30c538.jpg">
<meta property="og:image:width" content="1910">
<meta property="og:image:height" content="1000">
<meta name="twitter:url" content="https://kurs.com.ua/ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina">
<meta name="twitter:title" content="Порошенко прокоментував скандальну статтю Путіна - Політика - Курс України">
<meta name="twitter:description" content="Стаття Володимира Путіна про Україну - своєрідний &quot;Майн кампф&quot; російського президента">
<meta name="twitter:image" content="https://kurs.com.ua/uploads/monthly_2021_07/wpfmox168g_big.jpg.e250aa6cf6e8e7c75247baacdc30c538.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:url" content="https://kurs.com.ua/ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina">
<meta property="og:description" content="Стаття Володимира Путіна про Україну - своєрідний &quot;Майн кампф&quot; російського президента">
<meta property="og:site_name" content="Курс України">
<meta property="og:locale" content="uk_UA">

<link rel="apple-touch-icon" sizes="180x180" href="https://kurs.com.ua/storage/images/icons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://kurs.com.ua/storage/images/icons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://kurs.com.ua/storage/images/icons/favicon-16x16.png?v=1" />
<link rel="manifest" href="https://kurs.com.ua/storage/files/site.webmanifest" />
<link rel="mask-icon" href="https://kurs.com.ua/storage/images/icons/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="robots" content="max-image-preview:large">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#385f6e">
<meta name="google-site-verification" content="QEvmCzfvzwdAhlRPwPN4PlTYAFvKcL6AIm9uSnEmQqQ">
<meta property="fb:app_id" content="291189114283241">
<script>
var htmlToElement = function(html) {
    var template = document.createElement('template');
    html = html.trim();
    template.innerHTML = html;
    return template.content.firstChild;
}
var optimizeNewsListLength = function(iframe) {
	var frameWindow = iframe.contentWindow;
	if( typeof(frameWindow) == 'undefined' || frameWindow == null ) return false;
	var frameDocument = frameWindow.document;
	if( typeof(frameDocument) == 'undefined' || frameDocument == null ) return false;
	var newsBlock = frameDocument.getElementById('news_block');
	if( typeof(newsBlock) == 'undefined' || newsBlock == null ) return false;
	var newsBlockHeight = newsBlock.clientHeight;
	frameDocument.getElementById('news_list').getElementsByClassName('content')[0].style.height = iframe.clientHeight -  newsBlockHeight - 10 - 52 + 'px';
}
var loadScript = function( url ){
	var script = document.createElement( "script" ); 
	script.type = "text/javascript";
	script.src = url;
	document.getElementsByTagName( "head" )[0].appendChild( script );
}
window.onresize = function(event) {
	console.log('resizing');
	var newsWidget = document.getElementById('newsWidget');
	if( typeof(newsWidget) == 'undefined' || newsWidget == null ) return;
	var iframe = newsWidget.querySelector('iframe');
	if( typeof(iframe) == 'undefined' || iframe == null ) return;
    optimizeNewsListLength(iframe);
};
</script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23334225-1"></script>
<script async src="https://kurs.com.ua/storage/js/light/custom.js?v=1.16"></script>

<noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto:300,300i,400,400i,500,500i,700,700i&display=swap&subset=cyrillic" rel="stylesheet" type="text/css"/></noscript>

<link rel="stylesheet" type="text/css" href="https://kurs.com.ua/storage/css/light/style.css?v=1.70">
<link rel="stylesheet" type="text/css" media="(min-width: 479px)" href="https://kurs.com.ua/storage/css/light/style479.css?v=1.65">
<link rel="stylesheet" type="text/css" media="(min-width: 768px)" href="https://kurs.com.ua/storage/css/light/style768.css?v=1.65">
<link rel="stylesheet" type="text/css" media="(min-width: 1100px)" href="https://kurs.com.ua/storage/css/light/style1100.css?v=1.66">
<style>
		.main-image-wrapper{width:100%;height:0;position:relative;padding-bottom:52.356020942408%}.telegram_link_wrapper{padding-bottom:10px;text-align:center;font-size:14px;}#popup-wrapper{width:100%;position:fixed;z-index:999;display:block;top:35%;display:none;}#popup .link{background-color:#295e6c;border:none;border-radius:5px;padding: 14px;font-size:16px;color:white;box-shadow:0px 6px 18px -5px black;margin:10px 0;cursor:pointer;}.close_button{width:30px;font-size:20px;color:#c0c5cb;right:10px;background-color:transparent;border:none;position:absolute;cursor:pointer;}
	</style>
<link rel="canonical" href="https://kurs.com.ua/ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina">
<link rel="amphtml" href="https://kurs.com.ua/ua/amp/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina">
<link rel="alternate" hreflang="ru-UA" href="https://kurs.com.ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina">
<link rel="alternate" hreflang="uk-UA" href="https://kurs.com.ua/ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina">

<script type='application/ld+json'>
{
    "@context": "http://www.schema.org",
    "@type": "Organization",
    "name": "Курс України",
    "url": "https://kurs.com.ua/",
	"sameAs" : "https://www.facebook.com/kurs.ukraine",
    "logo": "https://kurs.com.ua/storage/images/icons/260.png"
}	
</script>
<script>
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_305010_6491.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script> <script>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</script>
<style>
.adsbygoogle.mappingTopHeader{width:970px;height:90px}@media  screen and (min-width:980px) and (max-width:1140px){.mappingContent{display:none!important}}@media  screen and (max-width:978px){.adsbygoogle.mappingTopHeader{width:728px;height:90px}.mappingSidebar{display:none!important}.mappingSidebarBottom{display:none!important}}@media  screen and (max-width:767px){.adsbygoogle.mappingTopHeader{display:none!important}.mappingContent{display:none!important}.topMobileAdsense{display:block;overflow:hidden;height:100px;width:100%}}
</style> </head>
<body>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v10.0&appId=291189114283241" nonce="81bQ2cXz"></script>
<div class="page">
<div class='topAd'>

<div id='div-gpt-ad-1613420509480-0'>
<script>
			googletag.cmd.push(function() {
				var gptAdSlot = googletag.defineSlot('/21614339586/KD-Mobile-Branding', [], 'div-gpt-ad-1613420509480-0').defineSizeMapping(window.gpt.mappingBrandingMobile).addService(googletag.pubads());
		
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if( event.slot == gptAdSlot && !event.isEmpty ){
						document.body.classList.add('mobile-branding');
						
						var topAd = document.getElementsByClassName('topAd')[0],
							scrollPrev = 0;
						
						document.addEventListener('click', function(event) {
							var target = event.target;
							if( target.id == "closeBtn" )
							{
								topAd.style.display = 'none';
							}
						});
	
						window.addEventListener('scroll', function(e) {
							var scrolled = this.scrollY || document.documentElement.scrollTop;
							if ( scrolled > 600 && scrolled > scrollPrev ) {
								topAd.classList.add('go');
								document.getElementById('closeBtn').style.display = 'block';
							}
							
							if ( !scrolled ) {
								topAd.classList.remove('go');
								document.getElementById('closeBtn').style.display = 'none';
							}
							
							scrollPrev = scrolled;
						});
					}
				});
				googletag.display('div-gpt-ad-1613420509480-0'); 
			});
		</script>
</div>
<img id='closeBtn' src='https://old.kurs.com.ua/static/css/images/close-catfish.svg' />
</div> <header id="header">
<div class="wrap">
<div class="advertising-top">
<div class="adWrapper banner-tablet banner-desktop banner-top">

<div id='KD-Top' class="adContent"></div>
</div> 
<div id='div-gpt-ad-1600783011324-0' style='width: 1px; height: 1px;'>
<script>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</script>
</div> <script>
document.addEventListener('DOMContentLoaded', function()
{
	var catfishWrap = document.getElementById('catfishWrap');
	if( typeof(catfishWrap) == 'undefined' || catfishWrap == null )
	{
		catfishWrap = htmlToElement('<div id="catfishWrap" style="width:100%;bottom:0;left:0;position:fixed;padding-top: 15px;z-index:999999;text-align:center;"></div>');
		
		var body = document.body;
		
		body.insertBefore(catfishWrap, body.firstChild)
	}
	
	catfishWrap.appendChild( htmlToElement("<div id='div-gpt-ad-1616492525097-0' style='display: none;'></div>") );
	
	googletag.cmd.push( function()
	{
		var gptAdSlot = googletag.defineSlot('/21614339586/KD-Mobile-Catfish-090721', [], 'div-gpt-ad-1616492525097-0').defineSizeMapping(window.gpt.mappingMobileCatFish).addService(googletag.pubads());
		
		googletag.display('div-gpt-ad-1616492525097-0');
		
		googletag.pubads().addEventListener('slotRenderEnded', function(event)
		{
			if( event.slot == gptAdSlot )
			{
				var cont = window.top.document.getElementById('catfishWrap');
				
				if( event.isEmpty )
				{
					cont.style.display = 'none';
				}
				else
				{
					cont.style.display = 'block';
					cont.style.backgroundColor = 'rgba(0, 0, 0, 0.6)';

					var catfishClose =  document.createElement('img');
					catfishClose.setAttribute('id', 'catfishClose');
					catfishClose.setAttribute('src', 'https://old.kurs.com.ua/static/css/images/close-catfish.svg'); 
					catfishClose.setAttribute('alt', 'Close button');

					cont.prepend( catfishClose );

					window.top.document.getElementById('catfishClose').onclick = function()
					{
						cont.style.display='none';
						clickTrigger=true;
					};
				}
			}
		} );
	} );
} );
</script> </div>
<a id="logo" href="https://kurs.com.ua/ua">
<img height="32" width="112" src="https://kurs.com.ua/storage/images/logo_kurs.svg?v=1.1" title="Курс України" alt="logo">
</a>
<nav id="nav_top">
<ul>
<li><a class="" href="https://kurs.com.ua/ua">Гроші</a></li>
<li><a class="" href="https://kurs.com.ua/ua/novosti">Новини</a></li>
<li><a class="" href="https://kurs.com.ua/ua/pogoda">Погода</a></li>
<li><a class="" href="https://kurs.com.ua/ua/forums">Спілкування</a></li>
<li><a class="" href="https://kurs.com.ua/ua/services">Сервіси</a></li>
</ul>
</nav>
<div id="lang" class="hidden">
<ul>
<li>
<span title="Українська (UA)">UA</span>
</li>
<li>
<a title="Русский (RU)" class='active' href="https://kurs.com.ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina">RU</a>
</li>
</ul>
</div>
<div id="menuToggle">
<label for="burger" class="transparent" content="noindex">Burger-menu</label>
<input id="burger" type="checkbox" onclick="fixBody()" />

<span></span>
<span></span>
<span></span>
<ul id="menu">
<li class=""><a href="https://kurs.com.ua/ua">Гроші</a></li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Ваше місто<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/ua/gorod/908-kiev">Курс валют в Києві</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/gorod/2249-harkov">Курс валют в Харкові</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/gorod/1551-odessa">Курс валют в Одесі</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/gorod/616-dnepr">Курс валют в Дніпрі</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/gorod/1217-lvov">Курс валют в Львові</a>
</li>
<li class="divided"><a href="https://kurs.com.ua/ua/goroda">Всі міста</a></li>
</ul>
</li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Валюти<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/ua/valyuta/usd">USD - долар</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/valyuta/eur">EUR - євро</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/valyuta/rub">RUB - рубль</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/valyuta/gbp">GBP - фунт стерлінгів</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/valyuta/uah">UAH - гривня</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/valyuta/pln">PLN - польський злотий</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/valyuta/jpy">JPY - японська ієна</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/valyuta/cad">CAD - канадський долар</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/valyuta/huf">HUF - угорський форинт</a>
</li>
<li class="divided"><a href="https://kurs.com.ua/ua/valyuty">Всі валюти</a></li>
</ul>
</li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Банки<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/ua/bank/10-privatbank">Приватбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank">ПУМБ</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/bank/34-alfa-bank">Альфа-Банк</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/bank/87-otp_bank">ОТП Банк</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/bank/88-oshchadbank">Ощадбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/bank/98-rayffayzen_bank_aval">Райффайзен Банк</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/bank/126-ukreksimbank">Укрексімбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/bank/122-ukrgazbank">Укргазбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/ua/bank/172-ukrsibbank">Укрсиббанк</a>
</li>
<li class="divided"><a href="https://kurs.com.ua/ua/nbu">Національний банк</a></li>
<li class="divided"><a href="https://kurs.com.ua/ua/banki">Всі банки</a></li>
</ul>
</li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Курси<div class="chevron bottom"></div></div>
<ul class="hidden">
<li><a href="https://kurs.com.ua/ua/blackmarket">Чорний ринок</a></li>
<li><a href="https://kurs.com.ua/ua/kross-kurs">Крос-курси</a></li>
<li><a href="https://kurs.com.ua/ua/kurs-kart">Платіжні карти</a></li>
<li><a href="https://kurs.com.ua/ua/banki_online">Безготівковий курс</a></li>
<li><a href="https://kurs.com.ua/ua/forex">Forex</a></li>
<li><a href="https://kurs.com.ua/ua/visa">Visa</a></li>
<li><a href="https://kurs.com.ua/ua/mastercard">Mastercard</a></li>
</ul>
</li>
<li class="pad-left-20"><a class="" href="https://kurs.com.ua/ua/mezhbank">Міжбанк</a></li>
<li class="pad-left-20"><a class="" href="https://kurs.com.ua/ua/konverter">Конвертер валют</a></li>
<li class="pad-left-20"><a class="" href="https://kurs.com.ua/ua/wm">Web.гроші</a></li>
<li class="mobile"><a class="" href="https://kurs.com.ua/ua/metally">Метали</a></li>
<li class="mobile sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Новини<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/ua/novosti">Всі новини</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/ua/novosti/18-koronavirus">Коронавірус</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/ua/novosti/1-biznes-i-finansi">Бізнес та Фінанси</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/ua/novosti/7-politika">Політика</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/ua/novosti/12-mir">Події у світі</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/ua/novosti/11-sobitija">Події в Україні</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/ua/novosti/15-zdorove">Здоров'я</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/ua/novosti/17-sport">Спорт</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/ua/novosti/6-avtomir">Автосвіт</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/ua/novosti/8-nauka-i-tehnika">Наука та техніка</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/ua/novosti/5-stil-zhizni">Стиль життя</a>
</li>
</ul>
</li>
<li class="mobile upper"><a href="https://kurs.com.ua/ua/pogoda">Погода</a></li>
<li class="mobile upper"><a href="https://kurs.com.ua/ua/forums">Спілкування</a></li>
<li class="mobile upper"><a href="https://kurs.com.ua/pronovost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina">Версія PRO</a></li>
</ul>
</div>
<nav class="hidden">
<ul>
<li class="hide-767"><a class="" href="https://kurs.com.ua/ua">Гроші</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/ua/novosti">Новини</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/ua/pogoda">Погода</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/ua/forums">Спілкування</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/ua/services">Сервіси</a></li>
<li class="show-767">
<span class="share_text">Поділитись:</span>
</li>
</ul>
</nav>
</div>
</header>
<nav id="nav_sub">
<div class="wrap">
<ul>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/ua/novosti/18-koronavirus">Коронавірус</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/ua/novosti/1-biznes-i-finansi">Бізнес та Фінанси</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/ua/novosti/7-politika">Політика</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/ua/novosti/12-mir">Події у світі</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/ua/novosti/11-sobitija">Події в Україні</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/ua/novosti/15-zdorove">Здоров'я</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/ua/novosti/17-sport">Спорт</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/ua/novosti/6-avtomir">Автосвіт</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/ua/novosti/8-nauka-i-tehnika">Наука та техніка</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/ua/novosti/5-stil-zhizni">Стиль життя</a>
</li>
</ul>
</div>
</nav>
<noscript><img alt="fbpixel" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2498299297079574&ev=PageView"/></noscript>
<div id="fb-root"></div>
<div class="wrap">
<main>
<article>
<header>
<h1>Порошенко прокоментував скандальну статтю Путіна</h1>
<nav>
<ul class="crumbs">
<li class="crumb">
<a class="crumb-link" href="https://kurs.com.ua/ua/novosti">Новини</a>
</li>
<li class="crumb">
<span class="bullet">>></span>
</li>
<li class="crumb">
<a class="crumb-link" href="https://kurs.com.ua/ua/novosti/7-politika">Політика</a>
</li>
<li class="crumb">
<time datetime="2021-07-17T19:47:00+03:00" title="17.07.2021 19:47">19:47</time>
</li>
</ul>
</nav>
</header>
<div class="main-image-wrapper">
<img class="main-image" srcset="https://kurs.com.ua/uploads/monthly_2021_07/wpfmox168g_big.thumb.jpg.184ec3821ccbf97f7b5c02b03ba93310.jpg 420w, https://kurs.com.ua/uploads/monthly_2021_07/wpfmox168g_big.thumb.jpg.e8f9650e7464ea3c4dca86975e9e4618.jpg 840w, https://kurs.com.ua/uploads/monthly_2021_07/wpfmox168g_big.thumb.jpg.12f830a4173b4db1284ad849d749e764.jpg 1260w, https://kurs.com.ua/uploads/monthly_2021_07/wpfmox168g_big.jpg.e250aa6cf6e8e7c75247baacdc30c538.jpg 1910w" sizes="(max-width: 767px) 100vw, (max-width: 1100px) 767px, 750px" src="https://kurs.com.ua/uploads/monthly_2021_07/wpfmox168g_big.jpg.e250aa6cf6e8e7c75247baacdc30c538.jpg" alt="Порошенко прокоментував скандальну статтю Путіна" />
</div>
<div id="text">
<div class="sticky">
<div id="fixed-left"><ul class="shareButtons">
<li>
<span title="Поделитесь с друзьями в facebook" data-href="https://kurs.com.ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina" class="fb-share shareButtonsLink">
<svg width="8" height="16" viewBox="0 0 8 16"><path xmlns="http://www.w3.org/2000/svg" d="M2.32424 16V8.84375H0V6H2.32424V3.75938C2.32424 1.325 3.76667 0 5.87273 0C6.88182 0 7.74849 0.078125 8 0.1125V2.65625H6.53939C5.39394 2.65625 5.17273 3.21875 5.17273 4.04063V6H7.75758L7.40303 8.84375H5.17273V16"></path></svg>
</span>
</li>
<li>
<a title="Поделитесь с друзьями в telegram" href="https://telegram.me/share/url?url=https://kurs.com.ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putinatext=" class="shareButtonsLink" aria-label="Поделитесь с друзьями в telegram" target="_blank" rel="noreferrer">
<svg width="16" height="14" viewBox="0 0 16 14"><path xmlns="http://www.w3.org/2000/svg" d="M0.282607 6.71486L3.96933 8.09086L5.39631 12.68C5.48762 12.974 5.84703 13.0826 6.08559 12.8876L8.14063 11.2122C8.35605 11.0367 8.66287 11.028 8.88799 11.1914L12.5946 13.8824C12.8498 14.0679 13.2113 13.9281 13.2753 13.6197L15.9906 0.558861C16.0604 0.222008 15.7294 -0.0590057 15.4087 0.0650476L0.278287 5.9019C-0.0950995 6.0459 -0.0918461 6.57454 0.282607 6.71486ZM5.16634 7.35838L12.3716 2.92067C12.5011 2.84115 12.6343 3.01625 12.5231 3.11939L6.57669 8.64686C6.36767 8.84142 6.23285 9.10179 6.19466 9.38441L5.9921 10.8855C5.96527 11.086 5.68373 11.1058 5.62842 10.9119L4.84938 8.17454C4.76015 7.86233 4.89018 7.52883 5.16634 7.35838Z"></path></svg>
</a>
</li>
<li>
<a title="Поделитесь с друзьями в Viber" href='viber://forward?text=https://kurs.com.ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina' class="shareButtonsLink" aria-label="Поделитесь с друзьями в Viber" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M14.634 9.165c.441-3.709-.212-6.05-1.388-7.11l.001-.001c-1.899-1.809-8.313-2.076-10.585.081-1.02 1.055-1.38 2.604-1.419 4.522-.039 1.918-.086 5.511 3.262 6.486h.003l-.003 1.489s-.023.603.362.724c.441.143.64-.137 2.01-1.774 2.292.199 4.052-.257 4.252-.323.463-.155 3.081-.502 3.505-4.095zm-7.53 3.37s-1.45 1.809-1.902 2.278c-.148.153-.31.138-.307-.164l.011-2.471c-2.839-.814-2.671-3.873-2.641-5.474.031-1.601.324-2.913 1.188-3.796 1.993-1.869 7.616-1.451 9.049-.105 1.751 1.553 1.128 5.939 1.132 6.089-.36 2.999-2.482 3.19-2.872 3.319-.167.055-1.714.454-3.658.324zM7.906 3.26c-.237 0-.237.369 0 .372 1.838.014 3.352 1.295 3.369 3.646 0 .248.363.245.36-.003h-.001c-.02-2.532-1.673-4.001-3.728-4.015zM10.324 6.888c-.006.245.357.257.36.009.03-1.396-.831-2.546-2.449-2.668-.237-.017-.262.355-.025.372 1.403.106 2.142 1.064 2.114 2.287zM9.936 8.476c-.304-.176-.614-.066-.742.106l-.268.346c-.136.176-.39.153-.39.153-1.855-.49-2.351-2.431-2.351-2.431s-.023-.263.147-.404l.335-.277c.167-.133.273-.453.103-.767-.455-.823-.761-1.106-.917-1.324-.164-.205-.41-.251-.666-.113h-.006c-.532.311-1.115.894-.929 1.494.318.633.903 2.649 2.766 4.173.876.721 2.262 1.459 2.85 1.63l.006.009c.58.193 1.143-.412 1.444-.961v-.004c.134-.265.089-.516-.106-.681-.346-.337-.868-.71-1.278-.949zM8.489 5.602c.591.034.878.343.909.978.011.248.371.231.36-.017-.039-.828-.471-1.29-1.249-1.333-.237-.014-.259.358-.02.372z"></path></svg>
</a>
</li>
</ul></div>
</div>
<p><strong>Стаття Володимира Путіна про Україну - своєрідний "Майн кампф" російського президента, повідомляє <a href="https://www.rbc.ua/rus/news/poroshenko-state-putina-gotovit-rossiyan-1626539409.html" target="_blank" rel="noopener">РБК-Украина</a>.</strong></p><div class="adWrapper banner-mobile banner-mobile-first">
<div id='div-gpt-ad-1508498991261-17' class="adContent"></div>
<script>
	document.addEventListener('DOMContentLoaded', function()
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Mobile-1-News-2021', [], 'div-gpt-ad-1508498991261-17').defineSizeMapping(window.gpt.mappingMobileTop).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-17');
			googletag.pubads().addEventListener( 'slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Mobile-1-second -->\r\n<div id="div-gpt-ad-1508498991261-18" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Mobile-1-News-2021-second', [], 'div-gpt-ad-1508498991261-18').defineSizeMapping(window.gpt.mappingMobileTop).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-18');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Mobile-1-News-2021 -->\r\n<div class="topMobileAdsense"><ins class="adsbygoogle"\r\nstyle="display:inline-block;width:320px;height:100px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="8013450684" data-full-width-responsive="false" data-ad-format="horizontal"></ins></div>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} );
	</script>
</div>
<p>Про це заявив п’ятий президент, лідер партії "Європейська солідарність" Петро Порошенко.</p>
<p>Він зауважив, що переважна більшість українців не читала цю статтю - і це означає, що вплив Кремля на внутрішню політику України дедалі слабшає. Однак прочитати її все ж варто - щоб зрозуміти стратегічні наміри країни-агресора, переконаний Порошенко.</p>
<blockquote>"Путін написав статтю української мовою. Весь світ про це говорить, а я впевнений - 99% українців її не читали. Чому? Тому що вони живуть з твердим переконанням: Путін не впливає і не має впливати на інтелектуальний, культурний, мовний та інший простір України. Це певне досягнення"<cite>, - наголошує Порошенко.</cite>
</blockquote>
<p>Він вважає, що Путін цією статтею готує росіян до можливої агресії проти всієї України. Це червоною стрічкою проходить через всю статтю.</p>
<div class="adWrapper banner-tablet banner-desktop banner-content">
<div id='div-gpt-ad-1512636739186-2' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content1-News', [], 'div-gpt-ad-1512636739186-2').defineSizeMapping(window.gpt.mappingContent).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1512636739186-2');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Content1-News-Second -->\r\n<div id="div-gpt-ad-1512636739186-3" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Content1-News-Second', [], 'div-gpt-ad-1512636739186-3').defineSizeMapping(window.gpt.mappingContentSecond).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1512636739186-3');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content1 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:728px;height:90px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="6557236624"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
							
							
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div>
<div class="adWrapper banner-mobile">
<div id='div-gpt-ad-1508498991261-19' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Mobile-2-08022021', [], 'div-gpt-ad-1508498991261-19').defineSizeMapping(window.gpt.mappingMobileContentPremium).addService(googletag.pubads());
							
			googletag.display('div-gpt-ad-1508498991261-19');
			
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Mobile-2-second -->\r\n<div id="div-gpt-ad-1508498991261-20" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Mobile-2-second', [], 'div-gpt-ad-1508498991261-20').defineSizeMapping(window.gpt.mappingMobileContentPremium).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-20');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Mobile-2 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:block"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="2075752839"\r\ndata-ad-format="auto"\r\ndata-full-width-responsive="true"></ins>';
					
							(adsbygoogle = window.adsbygoogle || []).push({});
							
							
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div>
<blockquote>"Що він говорить українцям? "Я за те, щоб визнати територіальну цілісність України, ми не збираємося її порушувати". Що це означає для українців? Йому не потрібна Донецька чи Луганська область. Територіальна цілісність йому потрібна для того, щоб зберегти "федеральний округ Україна" у складі російської імперії"<cite>, - переконаний Порошенко.</cite>
</blockquote>
<p>Порошенко також провів паралель із виступом Путіна на Мюнхенській конференції з безпеки у 2007 році. Він там теж наголосив про зміну зовнішньої політики, безпекової зовнішньої політики Росії.</p>
<blockquote>"Що трапилося після цього? Агресія проти Грузії. На відміну від України, яка зупинила його на кордоні і звільнила 2/3 окупованого Донбасу, Путін дійшов до Тбілісі. Путінські літаки бомбили Поті. Він захопив і закріпив Абхазію і Осетію. І мені здається, з боку Зеленського було дуже легковажно після цієї статті коментувати: "часу на зустрічі зі мною не знайшлися, а часу на написання статті знайшлося". Друзі, ця стаття означає - Україна в небезпеці"<cite>, - констатує Порошенко.</cite>
</blockquote>
<p>Нагадаємо, Путін написав статтю про Україну, вказавши, що українці та росіяни ніби-то "один народ".</p>
<p>Володимир Зеленський заявив, що заздрить, що у президента РФ є час, щоб писати такі об'ємні матеріали про України. Він запропонував обговорити під час зустрічі деякі речі зі статті.</p>
<div id="tags">
<a href="https://kurs.com.ua/ua/novosti/tegi/%D0%BF%D1%83%D1%82%D0%B8%D0%BD"><span class="tag_element">путин</span></a>
<a href="https://kurs.com.ua/ua/novosti/tegi/%D0%BF%D0%BE%D1%80%D0%BE%D1%88%D0%B5%D0%BD%D0%BA%D0%BE"><span class="tag_element">порошенко</span></a>
</div>
<div class="telegram_link_wrapper"><a class="crumb-link" href="https://t.me/Kursua_News">Стежити за важливими новинами в Tелеграм</a></div>
<nav>
<ul class="crumbs">
<li class="crumb">
<span class="bullet">&lt;&lt;</span>
</li>
<li class="crumb">
<a class="crumb-link" href="https://kurs.com.ua/ua">На головну</a>
</li>
<li class="crumb right">
<span class="fb-comments-count" data-href="https://kurs.com.ua/novost/467199"></span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26pt" height="26pt" viewBox="0 0 26 26" version="1.1">
<g id="surface1">
<path style=" stroke:none;fill-rule:nonzero;fill:rgb(128,128,128);fill-opacity:1;" d="M 23.398438 0.871094 L 2.601562 0.871094 C 1.195312 0.871094 0 2.054688 0 3.464844 L 0 17.765625 C 0 19.175781 1.195312 20.371094 2.601562 20.371094 L 6.070312 20.371094 L 6.070312 24.699219 C 6.070312 24.875 6.175781 25.042969 6.339844 25.105469 C 6.390625 25.125 6.449219 25.128906 6.5 25.128906 C 6.621094 25.128906 6.734375 25.085938 6.824219 24.992188 L 11.027344 20.371094 L 23.398438 20.371094 C 24.804688 20.371094 26 19.175781 26 17.765625 L 26 3.464844 C 26 2.054688 24.804688 0.871094 23.398438 0.871094 Z M 25.128906 17.765625 C 25.128906 18.707031 24.335938 19.5 23.398438 19.5 L 11.773438 19.5 L 13.328125 17.695312 C 13.480469 17.511719 13.464844 17.238281 13.285156 17.085938 C 13.101562 16.929688 12.828125 16.949219 12.671875 17.132812 L 10.503906 19.652344 L 6.929688 23.582031 L 6.929688 19.929688 C 6.929688 19.695312 6.742188 19.5 6.5 19.5 L 2.601562 19.5 C 1.664062 19.5 0.871094 18.707031 0.871094 17.765625 L 0.871094 3.464844 C 0.871094 2.527344 1.664062 1.734375 2.601562 1.734375 L 23.398438 1.734375 C 24.335938 1.734375 25.128906 2.527344 25.128906 3.464844 Z M 25.128906 17.765625 " />
</g>
</svg>
</li>
<li class="crumb right">
<span id="load-comments" class="crumb-link">Коментувати</span>
</li>
</ul>
</nav>
</div>
</article>
<section id="comments_section" style="display:none;">
<div class="fb-comments" data-href="https://kurs.com.ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina" data-width="728" data-numposts="5" data-lazy="true"></div>
</section>
<div class="advertising">
<div class="adWrapper banner-tablet banner-desktop banner-content">
<div id='div-gpt-ad-1508498991261-4' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content-under-the-News', [], 'div-gpt-ad-1508498991261-4').defineSizeMapping(window.gpt.mappingContentUnderTheNews).addService(googletag.pubads());
			
			googletag.display('div-gpt-ad-1508498991261-4');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Content-under-the-News-second -->\r\n<div id="div-gpt-ad-1508498991261-5" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Content-under-the-News-second', [], 'div-gpt-ad-1508498991261-5').defineSizeMapping(window.gpt.mappingContentUnderTheNews).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-5');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content-under-the-News -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:728px;height:90px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="2119700686"></ins>';
						
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile banner-600-sidebar">
<div id='div-gpt-ad-1508498991261-414' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Mobile-4-under-the-News', [], 'div-gpt-ad-1508498991261-414').defineSizeMapping(window.gpt.mappingMobileContentUnderTheNews).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-414');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Content-under-the-News-second -->\r\n<div id="div-gpt-ad-1508498991261-415" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Mobile-4-under-the-News-second', [], 'div-gpt-ad-1508498991261-415').defineSizeMapping(window.gpt.mappingMobileContentUnderTheNews).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-415');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Mobile-4-under-the-News -->\r\<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1943073806196463" data-ad-slot="6039288418" data-ad-format="auto" data-full-width-responsive="true"></ins>';
						
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
<div class="advertising">
<div class="adWrapper bannerMixadvert">
<div class="adContent">
<div id="MIXADV_7518" class="MIXADVERT_NET"></div>
<script src="https://m.mixadvert.com/show/?id=7518" async></script>
</div>
</div>
</div>
<section>
<h2 class="main-title">Новини</h2>
<div id="newsWidget" class="widget">
<iframe title="Новини" width="336" height="2315" loading="lazy" src="https://kurs.com.ua/ua/amp/ajax/getNewsWidget"></iframe>
</div>
</section>
</main>
<aside>
<div class="advertising">
<div class="adWrapper banner-desktop banner-600-sidebar">
<div id='div-gpt-ad-1508498991261-35' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Sidebar1-Others', [], 'div-gpt-ad-1508498991261-35').defineSizeMapping(window.gpt.mappingSidebar600).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-35');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Sidebar1-second1 -->\r\n<div id="div-gpt-ad-1607348475775-0" style="display: none;margin-bottom:20px;"></div>\r\n<!-- /21614339586/KD-Sidebar1-second2 -->\r\n<div id="div-gpt-ad-1607348511336-0" style="display: none;margin-bottom:20px;"></div>';
					
					var gptAdSlotSecond1	= googletag.defineSlot('/21614339586/KD-Sidebar1-second1', [], 'div-gpt-ad-1607348475775-0').defineSizeMapping(window.gpt.mappingSidebar336).addService(googletag.pubads());
					
					var gptAdSlotSecond2	= googletag.defineSlot('/21614339586/KD-Sidebar1-second2', [], 'div-gpt-ad-1607348511336-0').defineSizeMapping(window.gpt.mappingSidebar336).addService(googletag.pubads());
					
					googletag.display('div-gpt-ad-1607348475775-0');
					googletag.display('div-gpt-ad-1607348511336-0');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond1 && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar1-second1 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px;margin-bottom:20px;"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="6090602765"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
							
							
						}
						if( event.slot == gptAdSlotSecond2 && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar1-second2 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px;margin-bottom:20px;"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="9590848160"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
							
							
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-tablet banner-content">
<div id='div-gpt-ad-1589451055411-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content5-Main', [], 'div-gpt-ad-1589451055411-0').defineSizeMapping(window.gpt.mappingContentTablet).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589451055411-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content5 --!>\r\n<ins class="adsbygoogle" \r\n style="display:inline-block;width:728px;height:90px" \r\n data-ad-client="ca-pub-1943073806196463" \r\n data-ad-slot="9827152931"></ins>';
					
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile">
<div id='div-gpt-ad-1586510232598-0' class="adContent"></div>
<div id="MIXADV_8446" class="MIXADVERT_NET adContent"></div>
<script>
	( function( self ) {
		// var loadBanner = function() {
			// if( window.pageYOffset >= 4000 ) 
			// {
				// window.removeEventListener('scroll', loadBanner);
				// if( Math.random() <= 0.5 ) {
					document.getElementById( 'div-gpt-ad-1586510232598-0' ).style.display = '';
					document.getElementById( 'div-gpt-ad-1586510232598-0' ).innerHTML = '\r\n<!-- KD-Mobile-7 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1943073806196463" data-ad-slot="5594295630"></ins>';
				
					(adsbygoogle = window.adsbygoogle || []).push({});
				// }
				// else
				// {
					//document.getElementById( 'div-gpt-ad-1586510232598-0' ).style.display = 'none';
					//loadScript( 'https://m.mixadvert.com/show/?id=8446' );	
				//}
			// }
		// }
		// if( window.matchMedia( "(max-width: 768px)" ).matches ) {
			// window.addEventListener('scroll', loadBanner);
		// }
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="Міжбанк" width="336" height="233" loading="lazy" src="https://kurs.com.ua/ua/amp/ajax/getChart?type=interbank&amp;size=small&amp;currency_from=USD&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="Готівковий ринок" width="336" height="233" loading="lazy" src="https://kurs.com.ua/ua/amp/ajax/getChart?type=blackmarket&amp;size=small&amp;currency_from=USD&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-sidebar">
<div id='div-gpt-ad-1508498991261-39' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Sidebar2-Others', [], 'div-gpt-ad-1508498991261-39').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-39');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Sidebar2-Others-second -->\r\n<div id="div-gpt-ad-1508498991261-40" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Sidebar2-Others-second', [], 'div-gpt-ad-1508498991261-40').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-40');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar2 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="8122286436"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
							
							
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-tablet banner-content">
<div id='div-gpt-ad-1589451518102-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content6-Main', [], 'div-gpt-ad-1589451518102-0').defineSizeMapping(window.gpt.mappingContentTablet).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589451518102-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content6 --!>\r\n<ins class="adsbygoogle" \r\n style="display:inline-block;width:728px;height:90px" \r\n data-ad-client="ca-pub-1943073806196463" \r\n data-ad-slot="4305139615"></ins>';
					
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile">
<div id='div-gpt-ad-1589449220902-0' class="adContent"></div>
<div id="M466568ScriptRootC1093986" class="adContent"></div>
<script>
	( function( self ) {
		// var loadBanner = function() {
			// if( window.pageYOffset >= 4000 ) 
			// {
				// window.removeEventListener('scroll', loadBanner);
				// if( Math.random() <= 0.5 ) {
					document.getElementById( 'div-gpt-ad-1589449220902-0' ).style.display = '';
					document.getElementById( 'div-gpt-ad-1589449220902-0' ).innerHTML = '\r\n<!-- KD-Mobile-8-2020 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1943073806196463" data-ad-slot="5936396077"></ins>';
				
					(adsbygoogle = window.adsbygoogle || []).push({});
				// }
				// else
				// {
					//document.getElementById( 'div-gpt-ad-1589449220902-0' ).style.display = 'none';
					//loadScript( 'https://jsc.idealmedia.io/k/u/kurs.com.ua.1093986.js' );	
				//}
			// }
		// }
		// if( window.matchMedia( "(max-width: 768px)" ).matches ) {
			// window.addEventListener('scroll', loadBanner);
		// }
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="main.widget_forex" width="336" height="233" loading="lazy" src="https://kurs.com.ua/ua/amp/ajax/getChart?type=forex&amp;size=small&amp;currency_from=EUR&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="main.widget_crypto" width="336" height="233" loading="lazy" src="https://kurs.com.ua/ua/amp/ajax/getChart?type=crypto&amp;size=small&amp;currency_from=BTC&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-sidebar">
<div id='div-gpt-ad-1508498991261-43' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Sidebar3-Others', [], 'div-gpt-ad-1508498991261-43').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-43');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Sidebar3-Others-second -->\r\n<div id="div-gpt-ad-1508498991261-44" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Sidebar3-Others-second', [], 'div-gpt-ad-1508498991261-44').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-44');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar3 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="5168820031"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
							
							
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-tablet banner-content">
<div id='div-gpt-ad-1589451709928-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content7-Main', [], 'div-gpt-ad-1589451709928-0').defineSizeMapping(window.gpt.mappingContentTablet).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589451709928-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content7 --!>\r\n<ins class="adsbygoogle" \r\n style="display:inline-block;width:728px;height:90px" \r\n data-ad-client="ca-pub-1943073806196463" \r\n data-ad-slot="2854103018"></ins>';
					
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile">
<div id='div-gpt-ad-1612257088411-0' class="adContent"></div>
<div id="M466568ScriptRootC1093988" class="adContent"></div>
<script>
	( function( self ) {
		// var loadBanner = function() {
			// if( window.pageYOffset >= 4000 ) 
			// {
				// window.removeEventListener('scroll', loadBanner);
				// if( Math.random() <= 0.5 ) {
					document.getElementById( 'div-gpt-ad-1612257088411-0' ).style.display = '';
					document.getElementById( 'div-gpt-ad-1612257088411-0' ).innerHTML = '\r\n<!-- KD-Mobile-9 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1943073806196463" data-ad-slot="1024495231"></ins>';
				
					(adsbygoogle = window.adsbygoogle || []).push({});
				// }
				// else
				// {
					//document.getElementById( 'div-gpt-ad-1612257088411-0' ).style.display = 'none';
					//loadScript( 'https://jsc.idealmedia.io/k/u/kurs.com.ua.1093988.js' );	
				//}
			// }
		// }
		// if( window.matchMedia( "(max-width: 768px)" ).matches ) {
			// window.addEventListener('scroll', loadBanner);
		// }
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="Курс карт :bank" width="336" height="233" loading="lazy" src="https://kurs.com.ua/ua/amp/ajax/getWidget?type=cards&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="Visa" width="336" height="233" loading="lazy" src="https://kurs.com.ua/ua/amp/ajax/getWidget?type=visa&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-sidebar">
<div id='div-gpt-ad-1612257230482-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Sidebar5-Others', [], 'div-gpt-ad-1612257230482-0').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1612257230482-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Sidebar5-Others-second -->\r\n<div id="div-gpt-ad-1612257247931-0" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Sidebar5-Others-second', [], 'div-gpt-ad-1612257247931-0').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1612257247931-0');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';

document.getElementById( event.slot.getSlotElementId() ).innerHTML = '<section id="news_partner_sidebar_sidebar_5" class="news-thumbs partner" data-desktop="1"><ul class="content"></ul></section>';

var src = "https://kurs.com.ua/ua/ajax/getNewsPartner?element=news&limit=2&offset=34&type=sidebar";

var partnerNewsRequest = new XMLHttpRequest();
partnerNewsRequest.open('GET', src, true);
partnerNewsRequest.setRequestHeader('Content-Type', 'application/json');
partnerNewsRequest.onload = function() {
	if(partnerNewsRequest.status === 200)
	{
		var response = JSON.parse(partnerNewsRequest.response);
		
		document.getElementById( "news_partner_sidebar_sidebar_5" ).classList.add( 'downloaded' );
		document.getElementById( event.slot.getSlotElementId() ).closest( '.adWrapper' ).classList.add( 'newspartner' );
		document.getElementById( "news_partner_sidebar_sidebar_5" ).getElementsByClassName( 'content' )[0].innerHTML = response.view;
	}
}
partnerNewsRequest.send();						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-tablet banner-content">
<div id='div-gpt-ad-1589452005744-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content8-Main', [], 'div-gpt-ad-1589452005744-0').defineSizeMapping(window.gpt.mappingContentTablet).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589452005744-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content8 --!>\r\n<ins class="adsbygoogle" \r\n style="display:inline-block;width:728px;height:90px" \r\n data-ad-client="ca-pub-1943073806196463" \r\n data-ad-slot="1382552320"></ins>';
					
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile">
<div id='div-gpt-ad-1612257168146-0' class="adContent"></div>
<script>
	( function( self ) {
		// var loadBanner = function() {
			// if( window.pageYOffset >= 4000 ) 
			// {
				//window.removeEventListener('scroll', loadBanner);

				document.getElementById( 'div-gpt-ad-1612257168146-0' ).style.display = '';
				document.getElementById( 'div-gpt-ad-1612257168146-0' ).innerHTML = '\r\n<!-- KD-Mobile-10 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1943073806196463" data-ad-slot="2501228436"></ins>';
				
				(adsbygoogle = window.adsbygoogle || []).push({});
			// }
		// }
		// if( window.matchMedia( "(max-width: 768px)" ).matches ) {
			// window.addEventListener('scroll', loadBanner);
		// }
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="Нафта" width="336" height="233" loading="lazy" src="https://kurs.com.ua/ua/amp/ajax/getChart?type=forex&amp;size=small&amp;currency_from=BRENT&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="Золото" width="336" height="233" loading="lazy" src="https://kurs.com.ua/ua/amp/ajax/getChart?type=forex&amp;size=small&amp;currency_from=XAU&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-end-sidebar">
<div id='div-gpt-ad-1589462642304-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Sidebar4-Others', [], 'div-gpt-ad-1589462642304-0').defineSizeMapping(window.gpt.mappingSidebarBottom).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589462642304-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Sidebar4-Others-second -->\r\n<div id="div-gpt-ad-1589462678284-0" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Sidebar4-Others-second', [], 'div-gpt-ad-1589462678284-0').defineSizeMapping(window.gpt.mappingSidebarBottom).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1589462678284-0');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar4 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="9112868530"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
							
							
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
<div class="widget">
<a href="https://kurs.com.ua/ua/wm"><img src="https://kurs.com.ua/storage/images/wm336x280.gif"></a>
</div>
</aside> <div id="bottomWrap">
<div class="clear">
<img id="kurs_pixel" width="1" height="1" alt="analytics" src="https://kurs.com.ua/?app=articles&module=articles&controller=system&do=updateViews&id=467199" />
</div>
<div class="banner-content-footer advertising">
<div id="M466568ScriptRootC1095444" class="adContent"></div>
<script>
	( function(self)
	{
		loadScript('https://jsc.idealmedia.io/k/u/kurs.com.ua.1095444.js');
	} )(this);
	</script>
</div>
</div>
</div>
<nav id="fixed-bottom">
<ul class="shareButtons">
<li>
<span class="share_text">Поделиться:</span>
</li>
<li>
<span title="Поделитесь с друзьями в facebook" data-href="https://kurs.com.ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina" class="fb-share shareButtonsLink">
<svg width="8" height="16" viewBox="0 0 8 16"><path xmlns="http://www.w3.org/2000/svg" d="M2.32424 16V8.84375H0V6H2.32424V3.75938C2.32424 1.325 3.76667 0 5.87273 0C6.88182 0 7.74849 0.078125 8 0.1125V2.65625H6.53939C5.39394 2.65625 5.17273 3.21875 5.17273 4.04063V6H7.75758L7.40303 8.84375H5.17273V16"></path></svg>
</span>
</li>
<li>
<a title="Поделитесь с друзьями в telegram" href="https://telegram.me/share/url?url=https://kurs.com.ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putinatext=" class="shareButtonsLink" aria-label="Поделитесь с друзьями в telegram" target="_blank" rel="noreferrer">
<svg width="16" height="14" viewBox="0 0 16 14"><path xmlns="http://www.w3.org/2000/svg" d="M0.282607 6.71486L3.96933 8.09086L5.39631 12.68C5.48762 12.974 5.84703 13.0826 6.08559 12.8876L8.14063 11.2122C8.35605 11.0367 8.66287 11.028 8.88799 11.1914L12.5946 13.8824C12.8498 14.0679 13.2113 13.9281 13.2753 13.6197L15.9906 0.558861C16.0604 0.222008 15.7294 -0.0590057 15.4087 0.0650476L0.278287 5.9019C-0.0950995 6.0459 -0.0918461 6.57454 0.282607 6.71486ZM5.16634 7.35838L12.3716 2.92067C12.5011 2.84115 12.6343 3.01625 12.5231 3.11939L6.57669 8.64686C6.36767 8.84142 6.23285 9.10179 6.19466 9.38441L5.9921 10.8855C5.96527 11.086 5.68373 11.1058 5.62842 10.9119L4.84938 8.17454C4.76015 7.86233 4.89018 7.52883 5.16634 7.35838Z"></path></svg>
</a>
</li>
<li>
<a title="Поделитесь с друзьями в Viber" href='viber://forward?text=https://kurs.com.ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina' class="shareButtonsLink" aria-label="Поделитесь с друзьями в Viber" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M14.634 9.165c.441-3.709-.212-6.05-1.388-7.11l.001-.001c-1.899-1.809-8.313-2.076-10.585.081-1.02 1.055-1.38 2.604-1.419 4.522-.039 1.918-.086 5.511 3.262 6.486h.003l-.003 1.489s-.023.603.362.724c.441.143.64-.137 2.01-1.774 2.292.199 4.052-.257 4.252-.323.463-.155 3.081-.502 3.505-4.095zm-7.53 3.37s-1.45 1.809-1.902 2.278c-.148.153-.31.138-.307-.164l.011-2.471c-2.839-.814-2.671-3.873-2.641-5.474.031-1.601.324-2.913 1.188-3.796 1.993-1.869 7.616-1.451 9.049-.105 1.751 1.553 1.128 5.939 1.132 6.089-.36 2.999-2.482 3.19-2.872 3.319-.167.055-1.714.454-3.658.324zM7.906 3.26c-.237 0-.237.369 0 .372 1.838.014 3.352 1.295 3.369 3.646 0 .248.363.245.36-.003h-.001c-.02-2.532-1.673-4.001-3.728-4.015zM10.324 6.888c-.006.245.357.257.36.009.03-1.396-.831-2.546-2.449-2.668-.237-.017-.262.355-.025.372 1.403.106 2.142 1.064 2.114 2.287zM9.936 8.476c-.304-.176-.614-.066-.742.106l-.268.346c-.136.176-.39.153-.39.153-1.855-.49-2.351-2.431-2.351-2.431s-.023-.263.147-.404l.335-.277c.167-.133.273-.453.103-.767-.455-.823-.761-1.106-.917-1.324-.164-.205-.41-.251-.666-.113h-.006c-.532.311-1.115.894-.929 1.494.318.633.903 2.649 2.766 4.173.876.721 2.262 1.459 2.85 1.63l.006.009c.58.193 1.143-.412 1.444-.961v-.004c.134-.265.089-.516-.106-.681-.346-.337-.868-.71-1.278-.949zM8.489 5.602c.591.034.878.343.909.978.011.248.371.231.36-.017-.039-.828-.471-1.29-1.249-1.333-.237-.014-.259.358-.02.372z"></path></svg>
</a>
</li>
</ul></nav>
<span id="scrollTop" onclick="window.scrollTo({top:0,left:0,behavior:'smooth'});"></span>
</div>
<footer id="footer">
<div class="wrap">
<div id="l-side">
<div class="footer-logo__wrap">
<img alt="logo" height="32" width="112" src="https://kurs.com.ua/storage/images/logo_kurs.svg?v=1.1" class="footer-logo__logo">
</div>
<div class="search">
<img alt="search icon" src="https://kurs.com.ua/storage/images/search.svg" class="search__icon">
<label for="search" class="transparent">Шукати</label>
<input id="search" aria-label="search" class="search__input" type="text" placeholder="Почніть пошук">
<a id="search_btn" title="Шукати" href="https://kurs.com.ua/ua/search"><div class="search__btn">Шукати</div></a>
</div>
<div class="soc-block">
<div class="soc-block__title">Приеднуйтесь до нас в соціальних мережах:</div>
<a title="Приєднуйтесь до нас в facebook" href="https://www.facebook.com/kurs.ukraine" class="soc-block__icon" aria-label="Приєднуйтесь до нас в facebook" target="_blank" rel="noreferrer">
<svg width="8" height="16" viewBox="0 0 8 16">
<path xmlns="http://www.w3.org/2000/svg" d="M2.32424 16V8.84375H0V6H2.32424V3.75938C2.32424 1.325 3.76667 0 5.87273 0C6.88182 0 7.74849 0.078125 8 0.1125V2.65625H6.53939C5.39394 2.65625 5.17273 3.21875 5.17273 4.04063V6H7.75758L7.40303 8.84375H5.17273V16"></path>
</svg>
</a>
<a title="Читайте нас в telegram" href="https://t.me/kurs_ua" class="soc-block__icon" aria-label="Читайте нас в telegram" target="_blank" rel="noreferrer">
<svg width="16" height="14" viewBox="0 0 16 14">
<path xmlns="http://www.w3.org/2000/svg" d="M0.282607 6.71486L3.96933 8.09086L5.39631 12.68C5.48762 12.974 5.84703 13.0826 6.08559 12.8876L8.14063 11.2122C8.35605 11.0367 8.66287 11.028 8.88799 11.1914L12.5946 13.8824C12.8498 14.0679 13.2113 13.9281 13.2753 13.6197L15.9906 0.558861C16.0604 0.222008 15.7294 -0.0590057 15.4087 0.0650476L0.278287 5.9019C-0.0950995 6.0459 -0.0918461 6.57454 0.282607 6.71486ZM5.16634 7.35838L12.3716 2.92067C12.5011 2.84115 12.6343 3.01625 12.5231 3.11939L6.57669 8.64686C6.36767 8.84142 6.23285 9.10179 6.19466 9.38441L5.9921 10.8855C5.96527 11.086 5.68373 11.1058 5.62842 10.9119L4.84938 8.17454C4.76015 7.86233 4.89018 7.52883 5.16634 7.35838Z"></path>
</svg>
</a>
<a title="Читайте нас в twitter" href="https://twitter.com/Kurs_Ukraine" class="soc-block__icon" aria-label="Читайте нас в twitter" target="_blank" rel="noreferrer">
<svg width="16" height="13" viewBox="0 0 16 13">
<path xmlns="http://www.w3.org/2000/svg" d="M14.3554 3.23983C14.3655 3.38201 14.3655 3.52422 14.3655 3.6664C14.3655 8.0031 11.066 13 5.03555 13C3.17767 13 1.45179 12.4617 0 11.5274C0.26397 11.5578 0.517752 11.568 0.791878 11.568C2.32485 11.568 3.73605 11.05 4.86296 10.1664C3.42133 10.1359 2.2132 9.19141 1.79694 7.8914C2.00001 7.92185 2.20304 7.94217 2.41626 7.94217C2.71067 7.94217 3.00511 7.90153 3.2792 7.83047C1.77666 7.52576 0.649721 6.20546 0.649721 4.61093V4.57032C1.08625 4.81407 1.59391 4.96641 2.13195 4.9867C1.24869 4.39763 0.670034 3.39217 0.670034 2.25466C0.670034 1.6453 0.832441 1.08671 1.11672 0.599204C2.73095 2.58983 5.15736 3.88981 7.87816 4.03202C7.82741 3.78827 7.79694 3.53438 7.79694 3.28047C7.79694 1.47264 9.25888 2.28972e-08 11.0761 2.28972e-08C12.0203 2.28972e-08 12.8731 0.396093 13.4721 1.03594C14.2132 0.893756 14.9238 0.619524 15.5533 0.243752C15.3096 1.00549 14.7919 1.64533 14.1117 2.05155C14.7716 1.98049 15.4112 1.79764 16 1.54376C15.5534 2.19373 14.995 2.77262 14.3554 3.23983Z"></path>
</svg>
</a>
<a title="Ми в instagram" href="https://www.instagram.com/kurs.ukraine/" class="soc-block__icon" aria-label="Ми в instagram" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
<path xmlns="http://www.w3.org/2000/svg" id="instagram" d="M14.5 0h-13c-.825 0-1.5.675-1.5 1.5v13c0 .825.675 1.5 1.5 1.5h13c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5zm-3.5 2.5c0-.275.225-.5.5-.5h2c.275 0 .5.225.5.5v2c0 .275-.225.5-.5.5h-2c-.275 0-.5-.225-.5-.5v-2zm-3 2.5c1.656 0 3 1.344 3 3s-1.344 3-3 3-3-1.344-3-3 1.344-3 3-3zm6 8.5c0 .275-.225.5-.5.5h-11c-.275 0-.5-.225-.5-.5v-6.5h1.1c-.066.322-.1.656-.1 1 0 2.762 2.237 5 5 5s5-2.238 5-5c0-.344-.034-.678-.1-1h1.1v6.5z" />
</svg>
</a>
<a title="Наша компанія в Linkedin" href="https://www.linkedin.com/company/kurs-com-ua" class="soc-block__icon" aria-label="Наша компанія в Linkedin" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
<path d="M16 16h-3.556v-6c0-.941-1.056-1.728-1.997-1.728-.941 0-1.559.787-1.559 1.728v6h-3.556v-10.667h3.556v1.778c.589-.952 2.095-1.567 3.133-1.567 2.197 0 3.978 1.815 3.978 4.011v6.444zm-12.444 0h-3.556v-10.667h3.556v10.667zm-1.778-16c.982 0 1.778.796 1.778 1.778s-.796 1.778-1.778 1.778-1.778-.796-1.778-1.778.796-1.778 1.778-1.778z" />
</svg>
</a>
<a title="Читайте нас в Viber" href="https://invite.viber.com/?g2=AQAMuqj7cP4fcks58TgYOOZ3Nq9vys9TG3mUc8ctFN0yMXwwo4ltl2GAl9qVUFNa" class="soc-block__icon" aria-label="Читайте нас в Viber" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M14.634 9.165c.441-3.709-.212-6.05-1.388-7.11l.001-.001c-1.899-1.809-8.313-2.076-10.585.081-1.02 1.055-1.38 2.604-1.419 4.522-.039 1.918-.086 5.511 3.262 6.486h.003l-.003 1.489s-.023.603.362.724c.441.143.64-.137 2.01-1.774 2.292.199 4.052-.257 4.252-.323.463-.155 3.081-.502 3.505-4.095zm-7.53 3.37s-1.45 1.809-1.902 2.278c-.148.153-.31.138-.307-.164l.011-2.471c-2.839-.814-2.671-3.873-2.641-5.474.031-1.601.324-2.913 1.188-3.796 1.993-1.869 7.616-1.451 9.049-.105 1.751 1.553 1.128 5.939 1.132 6.089-.36 2.999-2.482 3.19-2.872 3.319-.167.055-1.714.454-3.658.324zM7.906 3.26c-.237 0-.237.369 0 .372 1.838.014 3.352 1.295 3.369 3.646 0 .248.363.245.36-.003h-.001c-.02-2.532-1.673-4.001-3.728-4.015zM10.324 6.888c-.006.245.357.257.36.009.03-1.396-.831-2.546-2.449-2.668-.237-.017-.262.355-.025.372 1.403.106 2.142 1.064 2.114 2.287zM9.936 8.476c-.304-.176-.614-.066-.742.106l-.268.346c-.136.176-.39.153-.39.153-1.855-.49-2.351-2.431-2.351-2.431s-.023-.263.147-.404l.335-.277c.167-.133.273-.453.103-.767-.455-.823-.761-1.106-.917-1.324-.164-.205-.41-.251-.666-.113h-.006c-.532.311-1.115.894-.929 1.494.318.633.903 2.649 2.766 4.173.876.721 2.262 1.459 2.85 1.63l.006.009c.58.193 1.143-.412 1.444-.961v-.004c.134-.265.089-.516-.106-.681-.346-.337-.868-.71-1.278-.949zM8.489 5.602c.591.034.878.343.909.978.011.248.371.231.36-.017-.039-.828-.471-1.29-1.249-1.333-.237-.014-.259.358-.02.372z" /></svg>
</a>
</div> <a title="Повідомити про помилку" id="error_btn" href="https://kurs.com.ua/ua/contact">Повідомити про помилку</a>
</div>
<div id="r-side">
<div class="footer-links">
<p class="footer-links__title active">Валюти</p>
<div class="footer-links__block">
<a title="Всі валюти" class="footer-links__link" href="https://kurs.com.ua/ua/valyuty">Всі валюти</a>
<a title="Курс долара" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/usd">Курс долара</a>
<a title="Курс євро" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/eur">Курс євро</a>
<a title="Курс рубля" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/rub">Курс рубля</a>
<a title="Курс фунта стерлінгів" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/gbp">Курс фунта стерлінгів</a>
<a title="Курс гривні" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/uah">Курс гривні</a>
<a title="Курс польського злотого" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/pln">Курс польського злотого</a>
<a title="Курс японської ієни" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/jpy">Курс японської ієни</a>
<a title="Курс канадського долара" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/cad">Курс канадського долара</a>
<a title="Курс австралійського долара" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/aud">Курс австралійського долара</a>
<a title="Курс датської крони" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/dkk">Курс датської крони</a>
<a title="Курс норвезької крони" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/nok">Курс норвезької крони</a>
<a title="Курс шведської крони" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/sek">Курс шведської крони</a>
<a title="Курс чеської крони" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/czk">Курс чеської крони</a>
<a title="Курс угорського форинта" class="footer-links__link" href="https://kurs.com.ua/ua/valyuta/huf">Курс угорського форинта</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Популярні банки</p>
<div class="footer-links__block hidden">
<div class="column-block">
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Приватбанк</p>
<div class="footer-links__block hidden">
<a title="Информація про Приватбанку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/10-privatbank#info">Информація про Приватбанку</a>
<a title="Курс валют в Приватбанку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/10-privatbank">Курс валют в Приватбанку</a>
<a title="Відділення Приватбанку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/10-privatbank/otdeleniya">Відділення Приватбанку</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Укрсиббанк</p>
<div class="footer-links__block hidden">
<a title="Информація про Укрсиббанку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/172-ukrsibbank#info">Информація про Укрсиббанку</a>
<a title="Курс валют в Укрсиббанку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/172-ukrsibbank">Курс валют в Укрсиббанку</a>
<a title="Відділення Укрсиббанку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/172-ukrsibbank/otdeleniya">Відділення Укрсиббанку</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Ощадбанк</p>
<div class="footer-links__block hidden">
<a title="Информація про Ощадбанку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/88-oshchadbank#info">Информація про Ощадбанку</a>
<a title="Курс валют в Ощадбанку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/88-oshchadbank">Курс валют в Ощадбанку</a>
<a title="Відділення Ощадбанку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/88-oshchadbank/otdeleniya">Відділення Ощадбанку</a>
</div>
</div>
</div>
<div class="column-block">
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Альфа-Банк</p>
<div class="footer-links__block hidden">
<a title="Информація про Альфа-Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/34-alfa-bank#info">Информація про Альфа-Банку</a>
<a title="Курс валют в Альфа-Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/34-alfa-bank">Курс валют в Альфа-Банку</a>
<a title="Відділення Альфа-Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/34-alfa-bank/otdeleniya">Відділення Альфа-Банку</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">ПУМБ</p>
<div class="footer-links__block hidden">
<a title="Информація про ПУМБу" class="footer-links__link" href="https://kurs.com.ua/ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank#info">Информація про ПУМБу</a>
<a title="Курс валют в ПУМБу" class="footer-links__link" href="https://kurs.com.ua/ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank">Курс валют в ПУМБу</a>
<a title="Відділення ПУМБу" class="footer-links__link" href="https://kurs.com.ua/ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank/otdeleniya">Відділення ПУМБу</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Креді Агріколь Банк</p>
<div class="footer-links__block hidden">
<a title="Информація про Креді Агріколь Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/75-kredi_agrikol_bank#info">Информація про Креді Агріколь Банку</a>
<a title="Курс валют в Креді Агріколь Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/75-kredi_agrikol_bank">Курс валют в Креді Агріколь Банку</a>
<a title="Відділення Креді Агріколь Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/75-kredi_agrikol_bank/otdeleniya">Відділення Креді Агріколь Банку</a>
</div>
</div>
</div>
<div class="column-block">
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Райффайзен Банк</p>
<div class="footer-links__block hidden">
<a title="Информація про Райффайзен Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/98-rayffayzen_bank_aval#info">Информація про Райффайзен Банку</a>
<a title="Курс валют в Райффайзен Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/98-rayffayzen_bank_aval">Курс валют в Райффайзен Банку</a>
<a title="Відділення Райффайзен Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/98-rayffayzen_bank_aval/otdeleniya">Відділення Райффайзен Банку</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">ОТП Банк</p>
<div class="footer-links__block hidden">
<a title="Информація про ОТП Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/87-otp_bank#info">Информація про ОТП Банку</a>
<a title="Курс валют в ОТП Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/87-otp_bank">Курс валют в ОТП Банку</a>
<a title="Відділення ОТП Банку" class="footer-links__link" href="https://kurs.com.ua/ua/bank/87-otp_bank/otdeleniya">Відділення ОТП Банку</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Monobank</p>
<div class="footer-links__block hidden">
<a title="Информація про Monobank" class="footer-links__link" href="https://kurs.com.ua/ua/bank/373-monobank#info">Информація про Monobank</a>
<a title="Курс валют в Monobank" class="footer-links__link" href="https://kurs.com.ua/ua/bank/373-monobank">Курс валют в Monobank</a>
<a title="Відділення Monobank" class="footer-links__link" href="https://kurs.com.ua/ua/bank/373-monobank/otdeleniya">Відділення Monobank</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Популярні міста</p>
<div class="footer-links__block hidden">
<a title="Курс валют в Києві" class="footer-links__link" href="https://kurs.com.ua/ua/gorod/908-kiev">Курс валют в Києві</a>
<a title="Курс валют в Харкові" class="footer-links__link" href="https://kurs.com.ua/ua/gorod/2249-harkov">Курс валют в Харкові</a>
<a title="Курс валют в Одесі" class="footer-links__link" href="https://kurs.com.ua/ua/gorod/1551-odessa">Курс валют в Одесі</a>
<a title="Курс валют в Дніпрі" class="footer-links__link" href="https://kurs.com.ua/ua/gorod/616-dnepr">Курс валют в Дніпрі</a>
<a title="Курс валют в Львові" class="footer-links__link" href="https://kurs.com.ua/ua/gorod/1217-lvov">Курс валют в Львові</a>
<a title="Курс валют в Луцьку" class="footer-links__link" href="https://kurs.com.ua/ua/gorod/1213-luck">Курс валют в Луцьку</a>
<a title="Курс валют в Ужгороді" class="footer-links__link" href="https://kurs.com.ua/ua/gorod/2214-ujgorod">Курс валют в Ужгороді</a>
<a title="Курс валют в Запоріжжя" class="footer-links__link" href="https://kurs.com.ua/ua/gorod/742-zaporoje">Курс валют в Запоріжжя</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Популярні сторінки</p>
<div class="footer-links__block hidden">
<a title="Спілкування" class="footer-links__link" href="https://kurs.com.ua/ua/forums">Спілкування</a>
<a title="Міжбанк" class="footer-links__link" href="https://kurs.com.ua/ua/mezhbank">Міжбанк</a>
<a title="Бізнес та Фінанси" class="footer-links__link" href="https://kurs.com.ua/ua/novosti/1-biznes-i-finansi">Бізнес та Фінанси</a>
<a title="Новини" class="footer-links__link" href="https://kurs.com.ua/ua/novosti/all">Новини</a>
<a title="Моніторинг web грошей" class="footer-links__link" href="https://kurs.com.ua/ua/wm">Моніторинг web грошей</a>
<a title="Конвертор валют" class="footer-links__link" href="https://kurs.com.ua/ua/konverter">Конвертор валют</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Платні продукти</p>
<div class="footer-links__block hidden">
<a title="Міжбанк" class="footer-links__link" href="https://kurs.com.ua/store/product/10-mezhbank-pro/">Міжбанк</a>
<a title="Форум Pro" class="footer-links__link" href="https://kurs.com.ua/store/product/13-forum-pro/">Форум Pro</a>
<a title="Міжбанк + Форум Pro" class="footer-links__link" href="https://kurs.com.ua/store/product/12-mezhbank-forum-pro/">Міжбанк + Форум Pro</a>
<a title="Рекламний ПЛЮС" class="footer-links__link" href="https://kurs.com.ua/store/product/11-razmeshenie-platnoi-temi/">Рекламний ПЛЮС</a>
<a title="Графіки та прогнози" class="footer-links__link" href="https://kurs.com.ua/store/product/7-prognozi-burogo-mishi/">Графіки та прогнози</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Реклама</p>
<div class="footer-links__block hidden">
<a title="main.advertisiment" class="footer-links__link" href="https://kurs.com.ua/ua/reklama">Розміщення реклами на сайті</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Мова</p>
<div class="footer-links__block hidden">
<a title="Русский (RU)" class="footer-links__link" href="https://kurs.com.ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina">Русский (RU)</a>
<a title="Українська (UA)" class="footer-links__link" href="https://kurs.com.ua/ua/novost/467199-poroshenko-prokommentiroval-skandalnuju-statju-putina">Українська (UA)</a>
</div>
</div>
</div>
<div id="b-side">
<p>
<b>© 2008-2021 Курс України</b>
<a href="https://www.liveinternet.ru/click" rel="noopener" target="_blank"><img src="https://counter.yadro.ru/logo?41.1" title="LiveInternet" alt="liveinternet logo" style="border:0" width="31" height="31" /></a> </p>
</div>
</div>
</footer> </body>
</html>
