<!doctype html>
<html lang='ru'>
<head>
<link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto:300,300i,400,400i,500,500i,700,700i&display=swap&subset=cyrillic" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="preconnect" href="https://adservice.google.com/" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net/" />
<link rel="preconnect" href="https://www.googletagservices.com/" />
<link rel="preconnect" href="https://tpc.googlesyndication.com/" />
<link rel='preconnect' href='https://connect.facebook.net' />
<link rel='preconnect' href='https://www.facebook.com' />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Украина разработала план для усиления санкций против России: главные шаги - Бизнес и Финансы - Курс Украины</title>
<meta name="description" content="Международная группа Ермака-Макфола разработала Дорожную карту финансовых санкций против России. Документ содержит рекомендации для усиления экономического давления на РФ">
<meta name="keywords" content="новости, Украина, бизнес и финансы, политика, новости сегодня, актуальные новости, свежие новости" />
<meta name="article:author" content="РБК-Украина">
<meta name="article:publisher" content="Курс Украины">
<meta name="article:section" content="Бизнес и Финансы">
<meta name="article:published_time" content="1655994000">
<meta name="article:modified_time" content="1655994016">
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"name": "Новости",
		"item": "https://kurs.com.ua/novosti"
	},{
		"@type": "ListItem",
		"position": 2,
		"name": "Бизнес и Финансы",
		"item": "https://kurs.com.ua/novosti/1-biznes-i-finansi"
	}]
}
</script>
<meta property="og:title" content="Украина разработала план для усиления санкций против России: главные шаги - Бизнес и Финансы - Курс Украины">
<meta property="og:type" content="article">
<meta property="og:image" content="https://kurs.com.ua/uploads/monthly_2022_06/h19jjhoz6k_big.jpg.6b928a4e6b52468858e1799455d9f266.jpg">
<meta property="og:image:width" content="1988">
<meta property="og:image:height" content="1040">
<meta name="twitter:url" content="https://kurs.com.ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi">
<meta name="twitter:title" content="Украина разработала план для усиления санкций против России: главные шаги - Бизнес и Финансы - Курс Украины">
<meta name="twitter:description" content="Международная группа Ермака-Макфола разработала Дорожную карту финансовых санкций против России. Документ содержит рекомендации для усиления экономического давления на РФ">
<meta name="twitter:image" content="https://kurs.com.ua/uploads/monthly_2022_06/h19jjhoz6k_big.jpg.6b928a4e6b52468858e1799455d9f266.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:url" content="https://kurs.com.ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi">
<meta property="og:description" content="Международная группа Ермака-Макфола разработала Дорожную карту финансовых санкций против России. Документ содержит рекомендации для усиления экономического давления на РФ">
<meta property="og:site_name" content="Курс Украины">
<meta property="og:locale" content="ru_UA">

<link rel="apple-touch-icon" sizes="180x180" href="https://kurs.com.ua/storage/images/icons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://kurs.com.ua/storage/images/icons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://kurs.com.ua/storage/images/icons/favicon-16x16.png?v=1" />
<link rel="manifest" href="https://kurs.com.ua/storage/files/site.webmanifest" />
<link rel="mask-icon" href="https://kurs.com.ua/storage/images/icons/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="robots" content="max-image-preview:large">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#385f6e">
<meta name="google-site-verification" content="QEvmCzfvzwdAhlRPwPN4PlTYAFvKcL6AIm9uSnEmQqQ">
<meta property="fb:app_id" content="291189114283241">
<script>
var htmlToElement = function(html) {
    var template = document.createElement('template');
    html = html.trim();
    template.innerHTML = html;
    return template.content.firstChild;
}
var optimizeNewsListLength = function(iframe) {
	var frameWindow = iframe.contentWindow;
	if( typeof(frameWindow) == 'undefined' || frameWindow == null ) return false;
	var frameDocument = frameWindow.document;
	if( typeof(frameDocument) == 'undefined' || frameDocument == null ) return false;
	var newsBlock = frameDocument.getElementById('news_block');
	if( typeof(newsBlock) == 'undefined' || newsBlock == null ) return false;
	var newsBlockHeight = newsBlock.clientHeight;
	frameDocument.getElementById('news_list').getElementsByClassName('content')[0].style.height = iframe.clientHeight -  newsBlockHeight - 10 - 52 + 'px';
}
var loadScript = function( url ){
	var script = document.createElement( "script" ); 
	script.type = "text/javascript";
	script.src = url;
	document.getElementsByTagName( "head" )[0].appendChild( script );
}
window.onresize = function(event) {
	console.log('resizing');
	var newsWidget = document.getElementById('newsWidget');
	if( typeof(newsWidget) == 'undefined' || newsWidget == null ) return;
	var iframe = newsWidget.querySelector('iframe');
	if( typeof(iframe) == 'undefined' || iframe == null ) return;
    optimizeNewsListLength(iframe);
};
</script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23334225-1"></script>
<script async src="https://kurs.com.ua/storage/js/light/custom.js?v=1.83"></script>

<noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto:300,300i,400,400i,500,500i,700,700i&display=swap&subset=cyrillic" rel="stylesheet" type="text/css"/></noscript>

<link rel="stylesheet" type="text/css" href="https://kurs.com.ua/storage/css/light/style.css?v=1.83">
<link rel="stylesheet" type="text/css" media="(min-width: 479px)" href="https://kurs.com.ua/storage/css/light/style479.css?v=1.83">
<link rel="stylesheet" type="text/css" media="(min-width: 768px)" href="https://kurs.com.ua/storage/css/light/style768.css?v=1.83">
<link rel="stylesheet" type="text/css" media="(min-width: 1100px)" href="https://kurs.com.ua/storage/css/light/style1100.css?v=1.83">
<style>
		.main-image-wrapper{width:100%;height:0;position:relative;padding-bottom:52.313883299799%}#popup-wrapper{width:100%;position:fixed;z-index:999;display:block;top:35%;display:none;}#popup .link{background-color:#295e6c;border:none;border-radius:5px;padding: 14px;font-size:16px;color:white;box-shadow:0px 6px 18px -5px black;margin:10px 0;cursor:pointer;}.close_button{width:30px;font-size:20px;color:#c0c5cb;right:10px;background-color:transparent;border:none;position:absolute;cursor:pointer;}
	</style>
<link rel="canonical" href="https://kurs.com.ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi">
<link rel="amphtml" href="https://kurs.com.ua/amp/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi">
<link rel="alternate" hreflang="ru-UA" href="https://kurs.com.ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi">
<link rel="alternate" hreflang="uk-UA" href="https://kurs.com.ua/ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi">

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
setTimeout( function() {
	fbq('init', '291189114283241');
	
	fbq('track', 'PageView');
	
}, 0 );
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=291189114283241&ev=PageView&noscript=1'
></noscript>

<script type='application/ld+json'>
{
    "@context": "http://www.schema.org",
    "@type": "Organization",
    "name": "Курс Украины",
    "url": "https://kurs.com.ua/",
	"sameAs" : "https://www.facebook.com/kurs.ukraine",
    "logo": "https://kurs.com.ua/storage/images/icons/260.png"
}	
</script>
<script>
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_305010_6491.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script> <script>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</script>
<style>
.adsbygoogle.mappingTopHeader{width:970px;height:90px}@media  screen and (min-width:980px) and (max-width:1140px){.mappingContent{display:none!important}}@media  screen and (max-width:978px){.adsbygoogle.mappingTopHeader{width:728px;height:90px}.mappingSidebar{display:none!important}.mappingSidebarBottom{display:none!important}}@media  screen and (max-width:767px){.adsbygoogle.mappingTopHeader{display:none!important}.mappingContent{display:none!important}.topMobileAdsense{display:block;overflow:hidden;height:100px;width:100%}}
</style> </head>
<body>
<div id='fb-root'></div>
<div class='page'>
<div class='topAd'>

<div id='div-gpt-ad-1613420509480-0'>
<script>
			googletag.cmd.push(function() {
				var gptAdSlot = googletag.defineSlot('/21614339586/KD-Mobile-Branding', [], 'div-gpt-ad-1613420509480-0').defineSizeMapping(window.gpt.mappingBrandingMobile).addService(googletag.pubads());
		
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if( event.slot == gptAdSlot && !event.isEmpty ){
						document.body.classList.add('mobile-branding');
						
						var topAd = document.getElementsByClassName('topAd')[0],
							scrollPrev = 0;
						
						document.addEventListener('click', function(event) {
							var target = event.target;
							if( target.id == "closeBtn" )
							{
								topAd.style.display = 'none';
							}
						});
	
						window.addEventListener('scroll', function(e) {
							var scrolled = this.scrollY || document.documentElement.scrollTop;
							if ( scrolled > 600 && scrolled > scrollPrev ) {
								topAd.classList.add('go');
								document.getElementById('closeBtn').style.display = 'block';
							}
							
							if ( !scrolled ) {
								topAd.classList.remove('go');
								document.getElementById('closeBtn').style.display = 'none';
							}
							
							scrollPrev = scrolled;
						});
					}
				});
				googletag.display('div-gpt-ad-1613420509480-0'); 
			});
		</script>
</div>
<img id='closeBtn' src='https://old.kurs.com.ua/static/css/images/close-catfish.svg' />
</div> <header id="header">
<div class="wrap">
<div class="advertising-top">
<div class="adWrapper banner-tablet banner-desktop banner-top" data-display-before="Реклама">

<div id='KD-Top' class="adContent"></div>
</div> 
<div id='div-gpt-ad-1600783011324-0' style='width: 1px; height: 1px;'>
<script>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</script>
</div> <script>
document.addEventListener('DOMContentLoaded', function()
{
	var catfishWrap = document.getElementById('catfishWrap');
	if( typeof(catfishWrap) == 'undefined' || catfishWrap == null )
	{
		catfishWrap = htmlToElement('<div id="catfishWrap" style="width:100%;bottom:0;left:0;position:fixed;padding-top: 15px;z-index:999999;text-align:center;"></div>');
		
		var body = document.body;
		
		body.insertBefore(catfishWrap, body.firstChild)
	}
	
	catfishWrap.appendChild( htmlToElement("<div id='div-gpt-ad-1616492525097-0' style='display: none;'></div>") );
	
	googletag.cmd.push( function()
	{
		if( Math.random() <= 0.5 ) {
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Mobile-Catfish-170222-simp', [], 'div-gpt-ad-1616492525097-0').defineSizeMapping(window.gpt.mappingMobileCatFish).addService(googletag.pubads());
		}
		else
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Mobile-Catfish-170222', [], 'div-gpt-ad-1616492525097-0').defineSizeMapping(window.gpt.mappingMobileCatFish).addService(googletag.pubads());
		}
		
		googletag.display('div-gpt-ad-1616492525097-0');
		
		googletag.pubads().addEventListener('slotRenderEnded', function(event)
		{
			var cont = window.top.document.getElementById('catfishWrap');
			
			if( event.slot == gptAdSlot )
			{
				if( event.isEmpty )
				{
					cont.style.display = 'none';
				}
				else
				{
					if( event.size[0] === 1 && event.size[1] === 1 ) 
					{
						cont.style.display = 'none';
					}
					else
					{
						cont.style.display = 'block';
						cont.style.backgroundColor = 'rgba(0, 0, 0, 0.6)';

						var catfishClose =  document.createElement('img');
						catfishClose.setAttribute('id', 'catfishClose');
						catfishClose.setAttribute('src', 'https://old.kurs.com.ua/static/css/images/close-catfish.svg'); 
						catfishClose.setAttribute('alt', 'Close button');

						cont.prepend( catfishClose );

						window.top.document.getElementById('catfishClose').onclick = function()
						{
							cont.style.display='none';
							clickTrigger=true;
						};
					}
				}
			}
		} );
	} );
} );
</script> </div>
<a id="logo" href="https://kurs.com.ua">
<img height="32" width="112" src="https://kurs.com.ua/storage/images/logo_kurs_ru.svg?v=1.2" title="Курс Украины" alt="logo">
</a>
<nav id="nav_top">
<ul>
<li><a class="" href="https://kurs.com.ua">Деньги</a></li>
<li><a class="" href="https://kurs.com.ua/novosti">Новости</a></li>
<li><a class="" href="https://kurs.com.ua/pogoda">Погода</a></li>
<li><a class="" href="https://kurs.com.ua/forums">Общение</a></li>
<li><a class="" href="https://kurs.com.ua/services">Сервисы</a></li>
</ul>
</nav>
<div id="lang" class="hidden">
<ul>
<li>
<a title="Українська (UA)" class='active' href="https://kurs.com.ua/ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi">UA</a>
</li>
<li>
<span title="Русский (RU)">RU</span>
</li>
</ul>
</div>
<div id="menuToggle">
<label for="burger" class="transparent" content="noindex">Burger-menu</label>
<input id="burger" type="checkbox" onclick="fixBody()" />

<span></span>
<span></span>
<span></span>
<ul id="menu">
<li class=""><a href="https://kurs.com.ua">Деньги</a></li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Ваш город<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/gorod/908-kiev">Курс валют в Киеве</a>
</li>
<li>
<a href="https://kurs.com.ua/gorod/2249-harkov">Курс валют в Харькове</a>
</li>
<li>
<a href="https://kurs.com.ua/gorod/1551-odessa">Курс валют в Одессе</a>
</li>
<li>
<a href="https://kurs.com.ua/gorod/616-dnepr">Курс валют в Днепре</a>
</li>
<li>
<a href="https://kurs.com.ua/gorod/1217-lvov">Курс валют в Львове</a>
</li>
<li class="divided"><a href="https://kurs.com.ua/goroda">Все города</a></li>
</ul>
</li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Валюта<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/valyuta/usd">USD - доллар</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/eur">EUR - евро</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/rub">RUB - рубль</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/gbp">GBP - фунт стерлингов</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/uah">UAH - гривна</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/pln">PLN - польский злотый</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/jpy">JPY - японская йена</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/cad">CAD - канадский доллар</a>
</li>
<li>
<a href="https://kurs.com.ua/valyuta/huf">HUF - венгерский форинт</a>
</li>
<li class="divided"><a href="https://kurs.com.ua/valyuty">Все валюты</a></li>
</ul>
</li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Банки<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/bank/10-privatbank">Приватбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank">ПУМБ</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/34-alfa-bank">Альфа-Банк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/87-otp_bank">ОТП Банк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/88-oshchadbank">Ощадбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/98-rayffayzen_bank_aval">Райффайзен Банк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/126-ukreksimbank">Укрэксимбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/122-ukrgazbank">Укргазбанк</a>
</li>
<li>
<a href="https://kurs.com.ua/bank/172-ukrsibbank">УкрСиббанк</a>
</li>
<li class="divided"><a href="https://kurs.com.ua/nbu">Национальный банк</a></li>
<li class="divided"><a href="https://kurs.com.ua/banki">Все банки</a></li>
</ul>
</li>
<li class="pad-left-20 sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Курсы<div class="chevron bottom"></div></div>
<ul class="hidden">
<li><a href="https://kurs.com.ua/blackmarket">Черный рынок</a></li>
<li><a href="https://kurs.com.ua/kross-kurs">Кросс-курсы</a></li>
<li><a href="https://kurs.com.ua/kurs-kart">Платежные карты</a></li>
<li><a href="https://kurs.com.ua/banki_online">Безналичный курс</a></li>
<li><a href="https://kurs.com.ua/forex">Forex</a></li>
<li><a href="https://kurs.com.ua/visa">Visa</a></li>
<li><a href="https://kurs.com.ua/mastercard">Mastercard</a></li>
</ul>
</li>
<li class="pad-left-20"><a class="" href="https://kurs.com.ua/mezhbank">Межбанк</a></li>
<li class="pad-left-20"><a class="" href="https://kurs.com.ua/konverter">Конвертер валют</a></li>
<li class="pad-left-20"><a class="" href="https://kurs.com.ua/wm">Web.деньги</a></li>
<li class="mobile"><a class="" href="https://kurs.com.ua/metally">Металлы</a></li>
<li class="mobile sup">
<div class="menu-dropdown" onclick="toggleHidden(this)">Новости<div class="chevron bottom"></div></div>
<ul class="hidden">
<li>
<a href="https://kurs.com.ua/novosti">Все новости</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/18-koronavirus">Коронавирус</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/1-biznes-i-finansi">Бизнес и Финансы</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/7-politika">Политика</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/12-mir">События в мире</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/11-sobitija">События в Украине</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/15-zdorove">Здоровье</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/17-sport">Спорт</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/6-avtomir">Автомир</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/8-nauka-i-tehnika">Наука и техника</a>
</li>
<li>
<a class="" href="https://kurs.com.ua/novosti/5-stil-zhizni">Стиль жизни</a>
</li>
</ul>
</li>
<li class="mobile upper"><a href="https://kurs.com.ua/pogoda">Погода</a></li>
<li class="mobile upper"><a href="https://kurs.com.ua/forums">Общение</a></li>
<li class="mobile upper"><a href="https://kurs.com.ua/pro/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi">Версия PRO</a></li>
</ul>
</div>
<nav class="hidden">
<ul>
<li class="hide-767"><a class="" href="https://kurs.com.ua">Деньги</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/novosti">Новости</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/pogoda">Погода</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/forums">Общение</a></li>
<li class="hide-767"><a class="" href="https://kurs.com.ua/services">Сервисы</a></li>
<li class="show-767">
<span class="share_text">Поделиться:</span>
</li>
</ul>
</nav>
</div>
</header>
<nav id="nav_sub">
<div class="wrap">
<ul>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/18-koronavirus">Коронавирус</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/1-biznes-i-finansi">Бизнес и Финансы</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/7-politika">Политика</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/12-mir">События в мире</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/11-sobitija">События в Украине</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/15-zdorove">Здоровье</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/17-sport">Спорт</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/6-avtomir">Автомир</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/8-nauka-i-tehnika">Наука и техника</a>
</li>
<li class="hide-767">
<a class="" href="https://kurs.com.ua/novosti/5-stil-zhizni">Стиль жизни</a>
</li>
</ul>
</div>
</nav>
<div class='wrap'>
<main>
<article>
<header>
<h1>Украина разработала план для усиления санкций против России: главные шаги</h1>
<nav>
<ul class='crumbs'>
<li class='crumb'>
<a class='crumb-link' href="https://kurs.com.ua/novosti">Новости</a>
</li>
<li class='crumb'>
<span class='bullet'>>></span>
</li>
<li class='crumb'>
<a class='crumb-link' href="https://kurs.com.ua/novosti/1-biznes-i-finansi">Бизнес и Финансы</a>
</li>
<li class='crumb'>
<time datetime="2022-06-23T17:20:00+03:00" title="23.06.2022 17:20">17:20</time>
</li>
</ul>
</nav>
</header>
<div class='main-image-wrapper'>
<img class='main-image' srcset="https://kurs.com.ua/uploads/monthly_2022_06/h19jjhoz6k_big.thumb.jpg.b564fbc5676cc325fee11c6416ca1c94.jpg 420w, https://kurs.com.ua/uploads/monthly_2022_06/h19jjhoz6k_big.thumb.jpg.d459e10f80221a61b3d03de0cdbe3015.jpg 840w, https://kurs.com.ua/uploads/monthly_2022_06/h19jjhoz6k_big.thumb.jpg.cfa90da990e8d9a156475a2b20f974ea.jpg 1260w, https://kurs.com.ua/uploads/monthly_2022_06/h19jjhoz6k_big.jpg.6b928a4e6b52468858e1799455d9f266.jpg 1988w" sizes="(max-width: 767px) 100vw, (max-width: 1100px) 767px, 750px" src='https://kurs.com.ua/uploads/monthly_2022_06/h19jjhoz6k_big.jpg.6b928a4e6b52468858e1799455d9f266.jpg' alt='Украина разработала план для усиления санкций против России: главные шаги' />
<figcaption id='main_image_caption'>Фото: president.gov.ua</figcaption>
</div>
<div id='text'>
<div class='sticky'>
<div id='fixed-left'><ul class="shareButtons">
<li>
<span title="Поделитесь с друзьями в facebook" data-href="https://kurs.com.ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi" class="fb-share shareButtonsLink">
<svg width="8" height="16" viewBox="0 0 8 16"><path xmlns="http://www.w3.org/2000/svg" d="M2.32424 16V8.84375H0V6H2.32424V3.75938C2.32424 1.325 3.76667 0 5.87273 0C6.88182 0 7.74849 0.078125 8 0.1125V2.65625H6.53939C5.39394 2.65625 5.17273 3.21875 5.17273 4.04063V6H7.75758L7.40303 8.84375H5.17273V16"></path></svg>
</span>
</li>
<li>
<a title="Поделитесь с друзьями в telegram" href="https://telegram.me/share/url?url=https://kurs.com.ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi&text=" class="shareButtonsLink" aria-label="Поделитесь с друзьями в telegram" target="_blank" rel="noreferrer">
<svg width="16" height="14" viewBox="0 0 16 14"><path xmlns="http://www.w3.org/2000/svg" d="M0.282607 6.71486L3.96933 8.09086L5.39631 12.68C5.48762 12.974 5.84703 13.0826 6.08559 12.8876L8.14063 11.2122C8.35605 11.0367 8.66287 11.028 8.88799 11.1914L12.5946 13.8824C12.8498 14.0679 13.2113 13.9281 13.2753 13.6197L15.9906 0.558861C16.0604 0.222008 15.7294 -0.0590057 15.4087 0.0650476L0.278287 5.9019C-0.0950995 6.0459 -0.0918461 6.57454 0.282607 6.71486ZM5.16634 7.35838L12.3716 2.92067C12.5011 2.84115 12.6343 3.01625 12.5231 3.11939L6.57669 8.64686C6.36767 8.84142 6.23285 9.10179 6.19466 9.38441L5.9921 10.8855C5.96527 11.086 5.68373 11.1058 5.62842 10.9119L4.84938 8.17454C4.76015 7.86233 4.89018 7.52883 5.16634 7.35838Z"></path></svg>
</a>
</li>
<li>
<a title="Поделитесь с друзьями в Viber" href='viber://forward?text=https://kurs.com.ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi' class="shareButtonsLink" aria-label="Поделитесь с друзьями в Viber" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M14.634 9.165c.441-3.709-.212-6.05-1.388-7.11l.001-.001c-1.899-1.809-8.313-2.076-10.585.081-1.02 1.055-1.38 2.604-1.419 4.522-.039 1.918-.086 5.511 3.262 6.486h.003l-.003 1.489s-.023.603.362.724c.441.143.64-.137 2.01-1.774 2.292.199 4.052-.257 4.252-.323.463-.155 3.081-.502 3.505-4.095zm-7.53 3.37s-1.45 1.809-1.902 2.278c-.148.153-.31.138-.307-.164l.011-2.471c-2.839-.814-2.671-3.873-2.641-5.474.031-1.601.324-2.913 1.188-3.796 1.993-1.869 7.616-1.451 9.049-.105 1.751 1.553 1.128 5.939 1.132 6.089-.36 2.999-2.482 3.19-2.872 3.319-.167.055-1.714.454-3.658.324zM7.906 3.26c-.237 0-.237.369 0 .372 1.838.014 3.352 1.295 3.369 3.646 0 .248.363.245.36-.003h-.001c-.02-2.532-1.673-4.001-3.728-4.015zM10.324 6.888c-.006.245.357.257.36.009.03-1.396-.831-2.546-2.449-2.668-.237-.017-.262.355-.025.372 1.403.106 2.142 1.064 2.114 2.287zM9.936 8.476c-.304-.176-.614-.066-.742.106l-.268.346c-.136.176-.39.153-.39.153-1.855-.49-2.351-2.431-2.351-2.431s-.023-.263.147-.404l.335-.277c.167-.133.273-.453.103-.767-.455-.823-.761-1.106-.917-1.324-.164-.205-.41-.251-.666-.113h-.006c-.532.311-1.115.894-.929 1.494.318.633.903 2.649 2.766 4.173.876.721 2.262 1.459 2.85 1.63l.006.009c.58.193 1.143-.412 1.444-.961v-.004c.134-.265.089-.516-.106-.681-.346-.337-.868-.71-1.278-.949zM8.489 5.602c.591.034.878.343.909.978.011.248.371.231.36-.017-.039-.828-.471-1.29-1.249-1.333-.237-.014-.259.358-.02.372z"></path></svg>
</a>
</li>
</ul></div>
</div>
<p><strong>Международная группа Ермака-Макфола разработала Дорожную карту финансовых санкций против России. Документ содержит рекомендации для усиления экономического давления на РФ, сообщает <a href="https://www.rbc.ua/rus/news/ukraina-razrabotala-plan-usileniya-sanktsiy-1655992313.html" target="_blank" rel="noopener">РБК-Украина</a>.</strong></p><div class="adWrapper banner-mobile banner-mobile-first">
<div id='div-gpt-ad-1508498991261-17' class="adContent"></div>
<script>
	document.addEventListener('DOMContentLoaded', function()
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Mobile-1-News-2021', [], 'div-gpt-ad-1508498991261-17').defineSizeMapping(window.gpt.mappingMobileTop).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-17');
			googletag.pubads().addEventListener( 'slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Mobile-1-second -->\r\n<div id="div-gpt-ad-1508498991261-18" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Mobile-1-News-2021-second', [], 'div-gpt-ad-1508498991261-18').defineSizeMapping(window.gpt.mappingMobileTop).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-18');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Mobile-1-News-2021 -->\r\n<div class="topMobileAdsense"><ins class="adsbygoogle"\r\nstyle="display:inline-block;width:320px;height:100px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="8013450684" data-full-width-responsive="false" data-ad-format="horizontal"></ins></div>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} );
	</script>
</div>
<p>Об этом сообщает Офис президента.</p>
<p>Главной целью санкций является лишение России финансовых потоков, которые она направляет на спонсирование войны в Украине. Разработанные предложения базируются на зависимости РФ от западных резервных валют, рынков и банков, в частности в торговле. План содержит три главных шага для ужесточения международных санкций. </p>
<h2>Первый этап</h2>
<p>Группа Ермака-Макфола предлагает наложить санкции на 30 крупнейших российских банков с государственным капиталом, Московскую биржу, Национальный расчетный депозитарий, Национальный клиринговый центр. Единственным учреждением для операций с товарами, в отношении которых не введены санкции, может остаться "Газпромбанк". </p>
<div class="adWrapper banner-content ukrnet">
<div id='div-gpt-ad-1512636739186-2' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content1-News', [], 'div-gpt-ad-1512636739186-2').defineSizeMapping(window.gpt.mappingContent).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1512636739186-2');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Content1-News-Second -->\r\n<div id="div-gpt-ad-1512636739186-3" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Content1-News-Second', [], 'div-gpt-ad-1512636739186-3').defineSizeMapping(window.gpt.mappingContentSecond).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1512636739186-3');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content1 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:728px;height:90px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="6557236624"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
		
		(adsbygoogle = window.adsbygoogle || []).push({});
	} )(this);
	</script>
</div>
<p>При этом индивидуальные санкции должны быть расширены на российских чиновников, ответственных за финансовую политику.</p>
<p>Кроме того, Россию предлагают признать государством-спонсором терроризма и включить ее в черный список Международной группы по противодействию отмыванию грязных денег (FATF).</p>
<h2>Второй этап</h2>
<p>Украина рекомендует разорвать экономические отношения с РФ, исключить агрессора из западных фондов и компаний.</p>
<p>Также предприятия и отдельные лица должны потерять доступ к услугам по инвестиционному и другому консалтингу, управлению активами, работе на крипторынках.</p>
<h2>Третий этап</h2>
<p>Предлагается установить жесткий контроль за финансовыми операциями с Россией. Это поможет предотвратить кражи технологий и интеллектуальной собственности, особенно в отношении товаров и услуг двойного назначения. В отношении российских предприятий должен действовать комплексный экспортный контроль.</p>
<p>Также в документе указывается, что компании, которые сотрудничают с Россией, должны ввести максимальные прозрачные принципы партнерства, чтобы увеличить общественное давление на агрессора.</p>
<nav>
<ul class='crumbs'>
<li class='crumb'>
<span class='bullet'>&lt;&lt;</span>
</li>
<li class='crumb'>
<a class='crumb-link' href="https://kurs.com.ua">На главную</a>
</li>
<li class='crumb right'>
<span id='tags'>
Теги:
<a href="https://kurs.com.ua/novosti/tegi/%D0%BE%D1%84%D0%B8%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0"><span class="tag_element">офис президента</span></a>
<a href="https://kurs.com.ua/novosti/tegi/%D1%81%D1%88%D0%B0"><span class="tag_element">сша</span></a>
<a href="https://kurs.com.ua/novosti/tegi/%D0%B5%D1%80%D0%BC%D0%B0%D0%BA"><span class="tag_element">ермак</span></a>
<a href="https://kurs.com.ua/novosti/tegi/%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8"><span class="tag_element">антироссийские санкции</span></a>
</span>
</li>
</ul>
</nav>
</div>
</article>
<div class='advertising'>
<div class="adWrapper banner-content ukrnet">
<div id='div-ukrnet-ad-1512636739186-2' class="adContent"></div>
<script>
	( function(self)
	{
		document.getElementById( 'div-ukrnet-ad-1512636739186-2' ).style.display = '';
		document.getElementById( 'div-ukrnet-ad-1512636739186-2' ).innerHTML = '\r\n<!-- kurs.com.ua_adapt ukrnet -->\r\n<ins class="adsbygoogle"\r\nstyle="display:block;"\r\ndata-ad-client="ca-pub-5447071101362623"\r\ndata-ad-slot="1783206958"\r\ndata-ad-format="auto"\r\ndata-full-width-responsive="true"></ins>';
		
		(adsbygoogle = window.adsbygoogle || []).push({});
	} )(this);
	</script>
</div>
</div>
<div class='advertising'>
<div class="adWrapper banner-tablet banner-desktop banner-content">
<div id='div-gpt-ad-1508498991261-4' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			if( Math.random() <= 0.5 ) 
			{
				var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content-under-the-News-t', [], 'div-gpt-ad-1508498991261-4').defineSizeMapping(window.gpt.mappingContentUnderTheNews).addService(googletag.pubads());
				
				googletag.display('div-gpt-ad-1508498991261-4');
				googletag.pubads().addEventListener('slotRenderEnded', function(event)
				{
					if( event.slot == gptAdSlot && event.isEmpty )
					{
						document.getElementById( event.slot.getSlotElementId() ).style.display = '';
						document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Content-under-the-News-t-second -->\r\n<div id="div-gpt-ad-1508498991261-5" style="display: none;"></div>';
						
						var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Content-under-the-News-t-second', [], 'div-gpt-ad-1508498991261-5').defineSizeMapping(window.gpt.mappingContentUnderTheNews).addService(googletag.pubads());
						googletag.display('div-gpt-ad-1508498991261-5');
					}
				} );
			}
			else
			{
				var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content-under-the-News', [], 'div-gpt-ad-1508498991261-4').defineSizeMapping(window.gpt.mappingContentUnderTheNews).addService(googletag.pubads());
				
				googletag.display('div-gpt-ad-1508498991261-4');
				googletag.pubads().addEventListener('slotRenderEnded', function(event)
				{
					if( event.slot == gptAdSlot && event.isEmpty )
					{
						document.getElementById( event.slot.getSlotElementId() ).style.display = '';
						document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Content-under-the-News-second -->\r\n<div id="div-gpt-ad-1508498991261-5" style="display: none;"></div>';
						
						var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Content-under-the-News-second', [], 'div-gpt-ad-1508498991261-5').defineSizeMapping(window.gpt.mappingContentUnderTheNews).addService(googletag.pubads());
						googletag.display('div-gpt-ad-1508498991261-5');
					}
				} );
			}
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile banner-600-sidebar">
<div id='div-gpt-ad-1508498991261-414' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Mobile-4-under-the-News', [], 'div-gpt-ad-1508498991261-414').defineSizeMapping(window.gpt.mappingMobileContentUnderTheNews).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-414');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Content-under-the-News-second -->\r\n<div id="div-gpt-ad-1508498991261-415" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Mobile-4-under-the-News-second', [], 'div-gpt-ad-1508498991261-415').defineSizeMapping(window.gpt.mappingMobileContentUnderTheNews).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-415');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Mobile-4-under-the-News -->\r\<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1943073806196463" data-ad-slot="6039288418" data-ad-format="auto" data-full-width-responsive="true"></ins>';
						
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
<section>
<h2 class='main-title'>Новости</h2>
<div id='newsWidget' class='widget'>
<iframe title="Новости" width='336' height='2315' loading='lazy' src="https://kurs.com.ua/amp/ajax/getNewsWidget"></iframe>
</div>
</section>
<h2 class="main-title mb-20">Популярные темы форума</h2>
<section class="news-list padding-767" data-nosnippet>
<ul class="list content">
<li>
<a title="Варианты выхода из гривны в валюту" target="_blank" href="https://kurs.com.ua/forums/topic/5247-kuda-pristroit-grivnu-varianti-vivoda-sredstv-v-bezopasnoe-mesto/?do=getLastComment">Варианты выхода из гривны в валюту</a>
</li>
<li>
<a title="Коронавирус и вакцинация: новости, мнения, статистика" target="_blank" href="https://kurs.com.ua/forums/topic/4724-koronavirus-i-vakcinacija-novosti-mnenija-statistika/?do=getLastComment">Коронавирус и вакцинация: новости, мнения, статистика</a>
</li>
<li>
<a title="Мировой энергетический кризис" target="_blank" href="https://kurs.com.ua/forums/topic/5174-mirovoi-anergeticheskii-krizis/?do=getLastComment">Мировой энергетический кризис</a>
</li>
<li>
<a title="Прогноз курса доллара" target="_blank" href="https://kurs.com.ua/forums/topic/181-prognoz-kursa-dollara-k-grivne/?do=getLastComment">Прогноз курса доллара</a>
</li>
<li>
<a title="Прогноз курса на Межбанке" target="_blank" href="https://kurs.com.ua/forums/topic/2709-prognoz-kursa-dollara-k-grivne-na-mezhbanke/?do=getLastComment">Прогноз курса на Межбанке</a>
<a title="Прогноз курса на Межбанке" class="rubrik" href="https://kurs.com.ua/store/product/10-mezhbank-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Оперативные комментарии о валютной ситуации в г. Киев" target="_blank" href="https://kurs.com.ua/forums/topic/696-njuansi-nalichnogo-valjutoobmena-v-kieve/?do=getLastComment">Оперативные комментарии о валютной ситуации в г. Киев</a>
<a title="Оперативные комментарии о валютной ситуации в г. Киев" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Прогноз движения курсов валют на мировых рынках" target="_blank" href="https://kurs.com.ua/forums/topic/2-forex-today/?do=getLastComment">Прогноз движения курсов валют на мировых рынках</a>
</li>
<li>
<a title="Экспертный прогноз курса евро" target="_blank" href="https://kurs.com.ua/forums/topic/2739-prognoz-kursa-evro-k-grivne-i-dollaru-o-glavnom/?do=getLastComment">Экспертный прогноз курса евро</a>
<a title="Экспертный прогноз курса евро" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Прогнозы курса доллара от ведущих аналитиков Украины" target="_blank" href="https://kurs.com.ua/forums/topic/688-prognoz-kursa-dollara-k-grivne-o-glavnom/?do=getLastComment">Прогнозы курса доллара от ведущих аналитиков Украины</a>
<a title="Прогнозы курса доллара от ведущих аналитиков Украины" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Свежая информация с аналитикой по ОВГЗ" target="_blank" href="https://kurs.com.ua/forums/topic/4673-vse-po-ovgz/?do=getLastComment">Свежая информация с аналитикой по ОВГЗ</a>
<a title="Свежая информация с аналитикой по ОВГЗ" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Недвижимость в Украине: цены и перспективы" target="_blank" href="https://kurs.com.ua/forums/topic/1618-kogda-nastanet-dno-cen-na-nedvizhimost-luchshee-vremja-dlja-pokupki-s-celju-investirovanija-ne-dlja-zhit/?do=getLastComment">Недвижимость в Украине: цены и перспективы</a>
</li>
<li>
<a title="Актуальная ситуация в энергетике и промышленности Украины" target="_blank" href="https://kurs.com.ua/forums/topic/1457-anergetika-i-ugolnaja-promishlennost/?do=getLastComment">Актуальная ситуация в энергетике и промышленности Украины</a>
</li>
<li>
<a title="Динамика цен на нефть и бензин" target="_blank" href="https://kurs.com.ua/forums/topic/905-cena-na-neft-benzin/?do=getLastComment">Динамика цен на нефть и бензин</a>
</li>
<li>
<a title="Криптовалюта: текущая ситуация и прогнозы" target="_blank" href="https://kurs.com.ua/forums/topic/2368-bitkoin/?do=getLastComment">Криптовалюта: текущая ситуация и прогнозы</a>
<a title="Криптовалюта: текущая ситуация и прогнозы" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
<li>
<a title="Валютный чат" target="_blank" href="https://kurs.com.ua/shoutbox/">Валютный чат</a>
<a title="Валютный чат" class="rubrik" href="https://kurs.com.ua/store/product/13-forum-pro/" target="_blank"> (платно)</a>
</li>
</ul>
</section> </main>
<aside>
<div class="advertising">
<div class="adWrapper banner-desktop banner-600-sidebar">
<div id='div-gpt-ad-1508498991261-35' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Sidebar1-News', [], 'div-gpt-ad-1508498991261-35').defineSizeMapping(window.gpt.mappingSidebar600).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-35');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Sidebar1-second1 -->\r\n<div id="div-gpt-ad-1607348475775-0" style="display: none;margin-bottom:20px;"></div>\r\n<!-- /21614339586/KD-Sidebar1-second2 -->\r\n<div id="div-gpt-ad-1607348511336-0" style="display: none;margin-bottom:20px;"></div>';
					
					var gptAdSlotSecond1	= googletag.defineSlot('/21614339586/KD-Sidebar1-second1', [], 'div-gpt-ad-1607348475775-0').defineSizeMapping(window.gpt.mappingSidebar336).addService(googletag.pubads());
					
					var gptAdSlotSecond2	= googletag.defineSlot('/21614339586/KD-Sidebar1-second2', [], 'div-gpt-ad-1607348511336-0').defineSizeMapping(window.gpt.mappingSidebar336).addService(googletag.pubads());
					
					googletag.display('div-gpt-ad-1607348475775-0');
					googletag.display('div-gpt-ad-1607348511336-0');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond1 && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar1-second1 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px;margin-bottom:20px;"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="6090602765"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
							
							
						}
						if( event.slot == gptAdSlotSecond2 && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar1-second2 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px;margin-bottom:20px;"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="9590848160"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
							
							
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-tablet banner-content" data-display-before="Реклама">
<div id='div-gpt-ad-1589451055411-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content5-Main', [], 'div-gpt-ad-1589451055411-0').defineSizeMapping(window.gpt.mappingContentTablet).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589451055411-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content5 --!>\r\n<ins class="adsbygoogle" \r\n style="display:inline-block;width:728px;height:90px" \r\n data-ad-client="ca-pub-1943073806196463" \r\n data-ad-slot="9827152931"></ins>';
					
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile" data-display-before="Реклама">
<div id='div-gpt-ad-1586510232598-0' class="adContent"></div>
<div id="MIXADV_8446" class="MIXADVERT_NET adContent"></div>
<script>
	( function( self ) {
		// var loadBanner = function() {
			// if( window.pageYOffset >= 4000 ) 
			// {
				// window.removeEventListener('scroll', loadBanner);
				// if( Math.random() <= 0.5 ) {
					document.getElementById( 'div-gpt-ad-1586510232598-0' ).style.display = '';
					document.getElementById( 'div-gpt-ad-1586510232598-0' ).innerHTML = '\r\n<!-- KD-Mobile-7 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1943073806196463" data-ad-slot="5594295630"></ins>';
				
					(adsbygoogle = window.adsbygoogle || []).push({});
				// }
				// else
				// {
					//document.getElementById( 'div-gpt-ad-1586510232598-0' ).style.display = 'none';
					//loadScript( 'https://m.mixadvert.com/show/?id=8446' );	
				//}
			// }
		// }
		// if( window.matchMedia( "(max-width: 768px)" ).matches ) {
			// window.addEventListener('scroll', loadBanner);
		// }
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="Межбанк" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=interbank&amp;size=small&amp;currency_from=USD&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="Наличный рынок" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=blackmarket&amp;size=small&amp;currency_from=USD&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-sidebar" data-display-before="Реклама">
<div id='div-gpt-ad-1508498991261-39' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Sidebar2-Others', [], 'div-gpt-ad-1508498991261-39').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-39');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Sidebar2-Others-second -->\r\n<div id="div-gpt-ad-1508498991261-40" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Sidebar2-Others-second', [], 'div-gpt-ad-1508498991261-40').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-40');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar2 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="8122286436"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-tablet banner-content" data-display-before="Реклама">
<div id='div-gpt-ad-1589451518102-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content6-Main', [], 'div-gpt-ad-1589451518102-0').defineSizeMapping(window.gpt.mappingContentTablet).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589451518102-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content6 --!>\r\n<ins class="adsbygoogle" \r\n style="display:inline-block;width:728px;height:90px" \r\n data-ad-client="ca-pub-1943073806196463" \r\n data-ad-slot="4305139615"></ins>';
					
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile" data-display-before="Реклама">
<div id='div-gpt-ad-1589449220902-0' class="adContent"></div>
<div id="M466568ScriptRootC1093986" class="adContent"></div>
<script>
	( function( self ) {
		// var loadBanner = function() {
			// if( window.pageYOffset >= 4000 ) 
			// {
				// window.removeEventListener('scroll', loadBanner);
				// if( Math.random() <= 0.5 ) {
					document.getElementById( 'div-gpt-ad-1589449220902-0' ).style.display = '';
					document.getElementById( 'div-gpt-ad-1589449220902-0' ).innerHTML = '\r\n<!-- KD-Mobile-8-2020 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1943073806196463" data-ad-slot="5936396077"></ins>';
				
					(adsbygoogle = window.adsbygoogle || []).push({});
				// }
				// else
				// {
					//document.getElementById( 'div-gpt-ad-1589449220902-0' ).style.display = 'none';
					//loadScript( 'https://jsc.idealmedia.io/k/u/kurs.com.ua.1093986.js' );	
				//}
			// }
		// }
		// if( window.matchMedia( "(max-width: 768px)" ).matches ) {
			// window.addEventListener('scroll', loadBanner);
		// }
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="main.widget_forex" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=forex&amp;size=small&amp;currency_from=EUR&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="main.widget_crypto" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=crypto&amp;size=small&amp;currency_from=BTC&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-sidebar" data-display-before="Реклама">
<div id='div-gpt-ad-1508498991261-43' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Sidebar3-Others', [], 'div-gpt-ad-1508498991261-43').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1508498991261-43');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Sidebar3-Others-second -->\r\n<div id="div-gpt-ad-1508498991261-44" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Sidebar3-Others-second', [], 'div-gpt-ad-1508498991261-44').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1508498991261-44');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar3 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="5168820031"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-tablet banner-content" data-display-before="Реклама">
<div id='div-gpt-ad-1589451709928-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content7-Main', [], 'div-gpt-ad-1589451709928-0').defineSizeMapping(window.gpt.mappingContentTablet).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589451709928-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content7 --!>\r\n<ins class="adsbygoogle" \r\n style="display:inline-block;width:728px;height:90px" \r\n data-ad-client="ca-pub-1943073806196463" \r\n data-ad-slot="2854103018"></ins>';
					
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile" data-display-before="Реклама">
<div id='div-gpt-ad-1612257088411-0' class="adContent"></div>
<div id="M466568ScriptRootC1093988" class="adContent"></div>
<script>
	( function( self ) {
		// var loadBanner = function() {
			// if( window.pageYOffset >= 4000 ) 
			// {
				// window.removeEventListener('scroll', loadBanner);
				// if( Math.random() <= 0.5 ) {
					document.getElementById( 'div-gpt-ad-1612257088411-0' ).style.display = '';
					document.getElementById( 'div-gpt-ad-1612257088411-0' ).innerHTML = '\r\n<!-- KD-Mobile-9 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1943073806196463" data-ad-slot="1024495231"></ins>';
				
					(adsbygoogle = window.adsbygoogle || []).push({});
				// }
				// else
				// {
					//document.getElementById( 'div-gpt-ad-1612257088411-0' ).style.display = 'none';
					//loadScript( 'https://jsc.idealmedia.io/k/u/kurs.com.ua.1093988.js' );	
				//}
			// }
		// }
		// if( window.matchMedia( "(max-width: 768px)" ).matches ) {
			// window.addEventListener('scroll', loadBanner);
		// }
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="Курс карт :bank" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getWidget?type=cards&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="Visa" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getWidget?type=visa&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-sidebar" data-display-before="Реклама">
<div id='div-gpt-ad-1612257230482-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Sidebar5-Others', [], 'div-gpt-ad-1612257230482-0').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1612257230482-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Sidebar5-Others-second -->\r\n<div id="div-gpt-ad-1612257247931-0" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Sidebar5-Others-second', [], 'div-gpt-ad-1612257247931-0').defineSizeMapping(window.gpt.mappingSidebar).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1612257247931-0');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{

						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-tablet banner-content" data-display-before="Реклама">
<div id='div-gpt-ad-1589452005744-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Content8-Main', [], 'div-gpt-ad-1589452005744-0').defineSizeMapping(window.gpt.mappingContentTablet).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589452005744-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Content8 --!>\r\n<ins class="adsbygoogle" \r\n style="display:inline-block;width:728px;height:90px" \r\n data-ad-client="ca-pub-1943073806196463" \r\n data-ad-slot="1382552320"></ins>';
					
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			} );
		} );
	} )(this);
	</script>
</div> <div class="adWrapper banner-mobile" data-display-before="Реклама">
<div id='div-gpt-ad-1612257168146-0' class="adContent"></div>
<script>
	( function( self ) {
		// var loadBanner = function() {
			// if( window.pageYOffset >= 4000 ) 
			// {
				//window.removeEventListener('scroll', loadBanner);

				document.getElementById( 'div-gpt-ad-1612257168146-0' ).style.display = '';
				document.getElementById( 'div-gpt-ad-1612257168146-0' ).innerHTML = '\r\n<!-- KD-Mobile-10 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1943073806196463" data-ad-slot="2501228436"></ins>';
				
				(adsbygoogle = window.adsbygoogle || []).push({});
			// }
		// }
		// if( window.matchMedia( "(max-width: 768px)" ).matches ) {
			// window.addEventListener('scroll', loadBanner);
		// }
	} )(this);
	</script>
</div> </div>
<div class="widget">
<iframe title="Нефть" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=forex&amp;size=small&amp;currency_from=BRENT&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="widget">
<iframe title="Золото" width="336" height="233" loading="lazy" src="https://kurs.com.ua/amp/ajax/getChart?type=forex&amp;size=small&amp;currency_from=XAU&amp;currency_to=USD&amp;current_page=news">
		</iframe>
</div>
<div class="advertising">
<div class="adWrapper banner-desktop banner-end-sidebar" data-display-before="Реклама">
<div id='div-gpt-ad-1589462642304-0' class="adContent"></div>
<script>
	( function(self)
	{
		googletag.cmd.push( function()
		{
			var gptAdSlot = googletag.defineSlot('/21614339586/KD-Sidebar4-Others', [], 'div-gpt-ad-1589462642304-0').defineSizeMapping(window.gpt.mappingSidebarBottom).addService(googletag.pubads());
			googletag.display('div-gpt-ad-1589462642304-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event)
			{
				if( event.slot == gptAdSlot && event.isEmpty )
				{
					document.getElementById( event.slot.getSlotElementId() ).style.display = '';
					document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- /21614339586/KD-Sidebar4-Others-second -->\r\n<div id="div-gpt-ad-1589462678284-0" style="display: none;"></div>';
					
					var gptAdSlotSecond	= googletag.defineSlot('/21614339586/KD-Sidebar4-Others-second', [], 'div-gpt-ad-1589462678284-0').defineSizeMapping(window.gpt.mappingSidebarBottom).addService(googletag.pubads());
					googletag.display('div-gpt-ad-1589462678284-0');
					googletag.pubads().addEventListener('slotRenderEnded', function(event)
					{
						if( event.slot == gptAdSlotSecond && event.isEmpty )
						{
							document.getElementById( event.slot.getSlotElementId() ).style.display = '';
							document.getElementById( event.slot.getSlotElementId() ).innerHTML = '\r\n<!-- KD-Sidebar4 -->\r\n<ins class="adsbygoogle"\r\nstyle="display:inline-block;width:336px;height:280px"\r\ndata-ad-client="ca-pub-1943073806196463"\r\ndata-ad-slot="9112868530"></ins>';
							
							(adsbygoogle = window.adsbygoogle || []).push({});
						}
					} );
				}
			} );
		} );
	} )(this);
	</script>
</div> </div>
<div class="widget">
<a href="https://kurs.com.ua/wm"><img src="https://kurs.com.ua/storage/images/wm336x280.gif"></a>
</div>
</aside> <div id='bottomWrap'>
<div class='clear'>
<img id='kurs_pixel' width='1' height='1' alt='analytics' src="https://kurs.com.ua/applications/articles/interface/updateViews.php?id=869477" />
</div>
<div class="banner-content-footer advertising">
<div id="M466568ScriptRootC1095444" class="adContent"></div>
<script>
	( function(self)
	{
		loadScript('https://jsc.idealmedia.io/k/u/kurs.com.ua.1095444.js');
	} )(this);
	</script>
</div>
</div>
</div>
<nav id='fixed-bottom'>
<div class="share_buttons">
<span class="telegram_link_button">
<div class="share_info">
<div class="share_title">Новости для занятых</div>
<div class="share_text"><span class='short'>читайте новости</span> в кратком изложении</div>
</div>
<div class="share_links">
<a title="Наш телеграм канал" href="https://t.me/Kursua_News" target="_blank" rel="noreferrer"><svg width="28" height="28" viewBox="0 0 16 14" fill="#0088cc"><path xmlns="http://www.w3.org/2000/svg" d="M0.282607 6.71486L3.96933 8.09086L5.39631 12.68C5.48762 12.974 5.84703 13.0826 6.08559 12.8876L8.14063 11.2122C8.35605 11.0367 8.66287 11.028 8.88799 11.1914L12.5946 13.8824C12.8498 14.0679 13.2113 13.9281 13.2753 13.6197L15.9906 0.558861C16.0604 0.222008 15.7294 -0.0590057 15.4087 0.0650476L0.278287 5.9019C-0.0950995 6.0459 -0.0918461 6.57454 0.282607 6.71486ZM5.16634 7.35838L12.3716 2.92067C12.5011 2.84115 12.6343 3.01625 12.5231 3.11939L6.57669 8.64686C6.36767 8.84142 6.23285 9.10179 6.19466 9.38441L5.9921 10.8855C5.96527 11.086 5.68373 11.1058 5.62842 10.9119L4.84938 8.17454C4.76015 7.86233 4.89018 7.52883 5.16634 7.35838Z"></path></svg></a>
<a title="Наш канал в вайбер" href="https://invite.viber.com/?g2=AQBjkTFQy0xFME4xwhBFCdUerRd4egs0flgRBAeloXBkLw3FSiadOcBo%2FvfroL3G" target="_blank" rel="noreferrer"><svg width="28" height="28" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill="#59267c"><path d="M14.634 9.165c.441-3.709-.212-6.05-1.388-7.11l.001-.001c-1.899-1.809-8.313-2.076-10.585.081-1.02 1.055-1.38 2.604-1.419 4.522-.039 1.918-.086 5.511 3.262 6.486h.003l-.003 1.489s-.023.603.362.724c.441.143.64-.137 2.01-1.774 2.292.199 4.052-.257 4.252-.323.463-.155 3.081-.502 3.505-4.095zm-7.53 3.37s-1.45 1.809-1.902 2.278c-.148.153-.31.138-.307-.164l.011-2.471c-2.839-.814-2.671-3.873-2.641-5.474.031-1.601.324-2.913 1.188-3.796 1.993-1.869 7.616-1.451 9.049-.105 1.751 1.553 1.128 5.939 1.132 6.089-.36 2.999-2.482 3.19-2.872 3.319-.167.055-1.714.454-3.658.324zM7.906 3.26c-.237 0-.237.369 0 .372 1.838.014 3.352 1.295 3.369 3.646 0 .248.363.245.36-.003h-.001c-.02-2.532-1.673-4.001-3.728-4.015zM10.324 6.888c-.006.245.357.257.36.009.03-1.396-.831-2.546-2.449-2.668-.237-.017-.262.355-.025.372 1.403.106 2.142 1.064 2.114 2.287zM9.936 8.476c-.304-.176-.614-.066-.742.106l-.268.346c-.136.176-.39.153-.39.153-1.855-.49-2.351-2.431-2.351-2.431s-.023-.263.147-.404l.335-.277c.167-.133.273-.453.103-.767-.455-.823-.761-1.106-.917-1.324-.164-.205-.41-.251-.666-.113h-.006c-.532.311-1.115.894-.929 1.494.318.633.903 2.649 2.766 4.173.876.721 2.262 1.459 2.85 1.63l.006.009c.58.193 1.143-.412 1.444-.961v-.004c.134-.265.089-.516-.106-.681-.346-.337-.868-.71-1.278-.949zM8.489 5.602c.591.034.878.343.909.978.011.248.371.231.36-.017-.039-.828-.471-1.29-1.249-1.333-.237-.014-.259.358-.02.372z"></path></svg></a>
<a title="Наш твиттер" href="https://twitter.com/kurs_news" target="_blank" rel="noreferrer"><svg aria-hidden="true" width="28" height="28" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#55acee" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg></a>
<a title="Группа в фейсбук" href="https://www.facebook.com/kurs.ukraine" target="_blank" rel="noreferrer"><svg aria-hidden="true" width="24" height="24" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="#3b5998" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229" class=""></path></svg></a>
</div>
</span>
</div></nav>
<span id='scrollTop' onclick="window.scrollTo({top:0,left:0,behavior:'smooth'});"></span>
</div>
<footer id="footer">
<div class="wrap">
<div id="l-side">
<div class="footer-logo__wrap">
<a id="logo" href="https://kurs.com.ua">
<img alt="logo" height="32" width="112" src="https://kurs.com.ua/storage/images/logo_kurs.svg?v=1.1" class="footer-logo__logo">
</a>
</div>
<div class="search">
<img alt="search icon" src="https://kurs.com.ua/storage/images/search.svg" class="search__icon">
<label for="search" class="transparent">Найти</label>
<input id="search" aria-label="search" class="search__input" type="text" placeholder="Начните поиск">
<a id="search_btn" title="Найти" href="https://kurs.com.ua/search"><div class="search__btn">Найти</div></a>
</div>
<div class="soc-block">
<div class="soc-block__title">Присоединяйтесь к нам в соц. сетях:</div>
<a title="Будьте с нами в facebook" href="https://www.facebook.com/kurs.ukraine" class="soc-block__icon" aria-label="Будьте с нами в facebook" target="_blank" rel="noreferrer">
<svg width="8" height="16" viewBox="0 0 8 16">
<path xmlns="http://www.w3.org/2000/svg" d="M2.32424 16V8.84375H0V6H2.32424V3.75938C2.32424 1.325 3.76667 0 5.87273 0C6.88182 0 7.74849 0.078125 8 0.1125V2.65625H6.53939C5.39394 2.65625 5.17273 3.21875 5.17273 4.04063V6H7.75758L7.40303 8.84375H5.17273V16"></path>
</svg>
</a>
<a title="Читайте нас в telegram" href="https://t.me/kurs_ua" class="soc-block__icon" aria-label="Читайте нас в telegram" target="_blank" rel="noreferrer">
<svg width="16" height="14" viewBox="0 0 16 14">
<path xmlns="http://www.w3.org/2000/svg" d="M0.282607 6.71486L3.96933 8.09086L5.39631 12.68C5.48762 12.974 5.84703 13.0826 6.08559 12.8876L8.14063 11.2122C8.35605 11.0367 8.66287 11.028 8.88799 11.1914L12.5946 13.8824C12.8498 14.0679 13.2113 13.9281 13.2753 13.6197L15.9906 0.558861C16.0604 0.222008 15.7294 -0.0590057 15.4087 0.0650476L0.278287 5.9019C-0.0950995 6.0459 -0.0918461 6.57454 0.282607 6.71486ZM5.16634 7.35838L12.3716 2.92067C12.5011 2.84115 12.6343 3.01625 12.5231 3.11939L6.57669 8.64686C6.36767 8.84142 6.23285 9.10179 6.19466 9.38441L5.9921 10.8855C5.96527 11.086 5.68373 11.1058 5.62842 10.9119L4.84938 8.17454C4.76015 7.86233 4.89018 7.52883 5.16634 7.35838Z"></path>
</svg>
</a>
<a title="Читайте нас в twitter" href="https://twitter.com/Kurs_Ukraine" class="soc-block__icon" aria-label="Читайте нас в twitter" target="_blank" rel="noreferrer">
<svg width="16" height="13" viewBox="0 0 16 13">
<path xmlns="http://www.w3.org/2000/svg" d="M14.3554 3.23983C14.3655 3.38201 14.3655 3.52422 14.3655 3.6664C14.3655 8.0031 11.066 13 5.03555 13C3.17767 13 1.45179 12.4617 0 11.5274C0.26397 11.5578 0.517752 11.568 0.791878 11.568C2.32485 11.568 3.73605 11.05 4.86296 10.1664C3.42133 10.1359 2.2132 9.19141 1.79694 7.8914C2.00001 7.92185 2.20304 7.94217 2.41626 7.94217C2.71067 7.94217 3.00511 7.90153 3.2792 7.83047C1.77666 7.52576 0.649721 6.20546 0.649721 4.61093V4.57032C1.08625 4.81407 1.59391 4.96641 2.13195 4.9867C1.24869 4.39763 0.670034 3.39217 0.670034 2.25466C0.670034 1.6453 0.832441 1.08671 1.11672 0.599204C2.73095 2.58983 5.15736 3.88981 7.87816 4.03202C7.82741 3.78827 7.79694 3.53438 7.79694 3.28047C7.79694 1.47264 9.25888 2.28972e-08 11.0761 2.28972e-08C12.0203 2.28972e-08 12.8731 0.396093 13.4721 1.03594C14.2132 0.893756 14.9238 0.619524 15.5533 0.243752C15.3096 1.00549 14.7919 1.64533 14.1117 2.05155C14.7716 1.98049 15.4112 1.79764 16 1.54376C15.5534 2.19373 14.995 2.77262 14.3554 3.23983Z"></path>
</svg>
</a>
<a title="Мы в instagram" href="https://www.instagram.com/kurs.ukraine/" class="soc-block__icon" aria-label="Мы в instagram" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
<path xmlns="http://www.w3.org/2000/svg" id="instagram" d="M14.5 0h-13c-.825 0-1.5.675-1.5 1.5v13c0 .825.675 1.5 1.5 1.5h13c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5zm-3.5 2.5c0-.275.225-.5.5-.5h2c.275 0 .5.225.5.5v2c0 .275-.225.5-.5.5h-2c-.275 0-.5-.225-.5-.5v-2zm-3 2.5c1.656 0 3 1.344 3 3s-1.344 3-3 3-3-1.344-3-3 1.344-3 3-3zm6 8.5c0 .275-.225.5-.5.5h-11c-.275 0-.5-.225-.5-.5v-6.5h1.1c-.066.322-.1.656-.1 1 0 2.762 2.237 5 5 5s5-2.238 5-5c0-.344-.034-.678-.1-1h1.1v6.5z" />
</svg>
</a>
<a title="Наша компания в Linkedin" href="https://www.linkedin.com/company/kurs-com-ua" class="soc-block__icon" aria-label="Наша компания в Linkedin" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
<path d="M16 16h-3.556v-6c0-.941-1.056-1.728-1.997-1.728-.941 0-1.559.787-1.559 1.728v6h-3.556v-10.667h3.556v1.778c.589-.952 2.095-1.567 3.133-1.567 2.197 0 3.978 1.815 3.978 4.011v6.444zm-12.444 0h-3.556v-10.667h3.556v10.667zm-1.778-16c.982 0 1.778.796 1.778 1.778s-.796 1.778-1.778 1.778-1.778-.796-1.778-1.778.796-1.778 1.778-1.778z" />
</svg>
</a>
<a title="Читайте нас в Viber" href="https://invite.viber.com/?g2=AQAMuqj7cP4fcks58TgYOOZ3Nq9vys9TG3mUc8ctFN0yMXwwo4ltl2GAl9qVUFNa" class="soc-block__icon" aria-label="Читайте нас в Viber" target="_blank" rel="noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M14.634 9.165c.441-3.709-.212-6.05-1.388-7.11l.001-.001c-1.899-1.809-8.313-2.076-10.585.081-1.02 1.055-1.38 2.604-1.419 4.522-.039 1.918-.086 5.511 3.262 6.486h.003l-.003 1.489s-.023.603.362.724c.441.143.64-.137 2.01-1.774 2.292.199 4.052-.257 4.252-.323.463-.155 3.081-.502 3.505-4.095zm-7.53 3.37s-1.45 1.809-1.902 2.278c-.148.153-.31.138-.307-.164l.011-2.471c-2.839-.814-2.671-3.873-2.641-5.474.031-1.601.324-2.913 1.188-3.796 1.993-1.869 7.616-1.451 9.049-.105 1.751 1.553 1.128 5.939 1.132 6.089-.36 2.999-2.482 3.19-2.872 3.319-.167.055-1.714.454-3.658.324zM7.906 3.26c-.237 0-.237.369 0 .372 1.838.014 3.352 1.295 3.369 3.646 0 .248.363.245.36-.003h-.001c-.02-2.532-1.673-4.001-3.728-4.015zM10.324 6.888c-.006.245.357.257.36.009.03-1.396-.831-2.546-2.449-2.668-.237-.017-.262.355-.025.372 1.403.106 2.142 1.064 2.114 2.287zM9.936 8.476c-.304-.176-.614-.066-.742.106l-.268.346c-.136.176-.39.153-.39.153-1.855-.49-2.351-2.431-2.351-2.431s-.023-.263.147-.404l.335-.277c.167-.133.273-.453.103-.767-.455-.823-.761-1.106-.917-1.324-.164-.205-.41-.251-.666-.113h-.006c-.532.311-1.115.894-.929 1.494.318.633.903 2.649 2.766 4.173.876.721 2.262 1.459 2.85 1.63l.006.009c.58.193 1.143-.412 1.444-.961v-.004c.134-.265.089-.516-.106-.681-.346-.337-.868-.71-1.278-.949zM8.489 5.602c.591.034.878.343.909.978.011.248.371.231.36-.017-.039-.828-.471-1.29-1.249-1.333-.237-.014-.259.358-.02.372z" /></svg>
</a>
</div> <a title="Сообщить об ошибке" id="error_btn" href="https://kurs.com.ua/contact">Сообщить об ошибке</a>
</div>
<div id="r-side">
<div class="footer-links">
<p class="footer-links__title active">Валюты</p>
<div class="footer-links__block">
<a title="Все валюты" class="footer-links__link" href="https://kurs.com.ua/valyuty">Все валюты</a>
<a title="Курс доллара" class="footer-links__link" href="https://kurs.com.ua/valyuta/usd">Курс доллара</a>
<a title="Курс евро" class="footer-links__link" href="https://kurs.com.ua/valyuta/eur">Курс евро</a>
<a title="Курс рубля" class="footer-links__link" href="https://kurs.com.ua/valyuta/rub">Курс рубля</a>
<a title="Курс фунта стерлингов" class="footer-links__link" href="https://kurs.com.ua/valyuta/gbp">Курс фунта стерлингов</a>
<a title="Курс гривны" class="footer-links__link" href="https://kurs.com.ua/valyuta/uah">Курс гривны</a>
<a title="Курс польского злотого" class="footer-links__link" href="https://kurs.com.ua/valyuta/pln">Курс польского злотого</a>
<a title="Курс японской йены" class="footer-links__link" href="https://kurs.com.ua/valyuta/jpy">Курс японской йены</a>
<a title="Курс канадского доллара" class="footer-links__link" href="https://kurs.com.ua/valyuta/cad">Курс канадского доллара</a>
<a title="Курс австралийского доллара" class="footer-links__link" href="https://kurs.com.ua/valyuta/aud">Курс австралийского доллара</a>
<a title="Курс датской кроны" class="footer-links__link" href="https://kurs.com.ua/valyuta/dkk">Курс датской кроны</a>
<a title="Курс норвежской кроны" class="footer-links__link" href="https://kurs.com.ua/valyuta/nok">Курс норвежской кроны</a>
<a title="Курс шведской кроны" class="footer-links__link" href="https://kurs.com.ua/valyuta/sek">Курс шведской кроны</a>
<a title="Курс чешской кроны" class="footer-links__link" href="https://kurs.com.ua/valyuta/czk">Курс чешской кроны</a>
<a title="Курс венгерского форинта" class="footer-links__link" href="https://kurs.com.ua/valyuta/huf">Курс венгерского форинта</a>
</div>
</div>
<div class="footer-links organizations-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Популярные банки</p>
<div class="footer-links__block hidden">
<div class="column-block">
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Приватбанк</p>
<div class="footer-links__block hidden">
<a title="Информация о Приватбанке" class="footer-links__link" href="https://kurs.com.ua/bank/10-privatbank#info">Информация о Приватбанке</a>
<a title="Курс валют в Приватбанке" class="footer-links__link" href="https://kurs.com.ua/bank/10-privatbank">Курс валют в Приватбанке</a>
<a title="Отделения Приватбанка" class="footer-links__link" href="https://kurs.com.ua/bank/10-privatbank/otdeleniya">Отделения Приватбанка</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">УкрСиббанк</p>
<div class="footer-links__block hidden">
<a title="Информация о УкрСиббанке" class="footer-links__link" href="https://kurs.com.ua/bank/172-ukrsibbank#info">Информация о УкрСиббанке</a>
<a title="Курс валют в УкрСиббанке" class="footer-links__link" href="https://kurs.com.ua/bank/172-ukrsibbank">Курс валют в УкрСиббанке</a>
<a title="Отделения УкрСиббанка" class="footer-links__link" href="https://kurs.com.ua/bank/172-ukrsibbank/otdeleniya">Отделения УкрСиббанка</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Ощадбанк</p>
<div class="footer-links__block hidden">
<a title="Информация о Ощадбанке" class="footer-links__link" href="https://kurs.com.ua/bank/88-oshchadbank#info">Информация о Ощадбанке</a>
<a title="Курс валют в Ощадбанке" class="footer-links__link" href="https://kurs.com.ua/bank/88-oshchadbank">Курс валют в Ощадбанке</a>
<a title="Отделения Ощадбанка" class="footer-links__link" href="https://kurs.com.ua/bank/88-oshchadbank/otdeleniya">Отделения Ощадбанка</a>
</div>
</div>
</div>
<div class="column-block">
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Альфа-Банк</p>
<div class="footer-links__block hidden">
<a title="Информация о Альфа-Банке" class="footer-links__link" href="https://kurs.com.ua/bank/34-alfa-bank#info">Информация о Альфа-Банке</a>
<a title="Курс валют в Альфа-Банке" class="footer-links__link" href="https://kurs.com.ua/bank/34-alfa-bank">Курс валют в Альфа-Банке</a>
<a title="Отделения Альфа-Банка" class="footer-links__link" href="https://kurs.com.ua/bank/34-alfa-bank/otdeleniya">Отделения Альфа-Банка</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">ПУМБ</p>
<div class="footer-links__block hidden">
<a title="Информация о ПУМБе" class="footer-links__link" href="https://kurs.com.ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank#info">Информация о ПУМБе</a>
<a title="Курс валют в ПУМБе" class="footer-links__link" href="https://kurs.com.ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank">Курс валют в ПУМБе</a>
<a title="Отделения ПУМБа" class="footer-links__link" href="https://kurs.com.ua/bank/18-pervyy_ukrainskiy_mejdunarodnyy_bank/otdeleniya">Отделения ПУМБа</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Креди Агриколь Банк</p>
<div class="footer-links__block hidden">
<a title="Информация о Креди Агриколь Банке" class="footer-links__link" href="https://kurs.com.ua/bank/75-kredi_agrikol_bank#info">Информация о Креди Агриколь Банке</a>
<a title="Курс валют в Креди Агриколь Банке" class="footer-links__link" href="https://kurs.com.ua/bank/75-kredi_agrikol_bank">Курс валют в Креди Агриколь Банке</a>
<a title="Отделения Креди Агриколь Банка" class="footer-links__link" href="https://kurs.com.ua/bank/75-kredi_agrikol_bank/otdeleniya">Отделения Креди Агриколь Банка</a>
</div>
</div>
</div>
<div class="column-block">
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Райффайзен Банк</p>
<div class="footer-links__block hidden">
<a title="Информация о Райффайзен Банке" class="footer-links__link" href="https://kurs.com.ua/bank/98-rayffayzen_bank_aval#info">Информация о Райффайзен Банке</a>
<a title="Курс валют в Райффайзен Банке" class="footer-links__link" href="https://kurs.com.ua/bank/98-rayffayzen_bank_aval">Курс валют в Райффайзен Банке</a>
<a title="Отделения Райффайзен Банка" class="footer-links__link" href="https://kurs.com.ua/bank/98-rayffayzen_bank_aval/otdeleniya">Отделения Райффайзен Банка</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">ОТП Банк</p>
<div class="footer-links__block hidden">
<a title="Информация о ОТП Банке" class="footer-links__link" href="https://kurs.com.ua/bank/87-otp_bank#info">Информация о ОТП Банке</a>
<a title="Курс валют в ОТП Банке" class="footer-links__link" href="https://kurs.com.ua/bank/87-otp_bank">Курс валют в ОТП Банке</a>
<a title="Отделения ОТП Банка" class="footer-links__link" href="https://kurs.com.ua/bank/87-otp_bank/otdeleniya">Отделения ОТП Банка</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Monobank</p>
<div class="footer-links__block hidden">
<a title="Информация о Monobank" class="footer-links__link" href="https://kurs.com.ua/bank/373-monobank#info">Информация о Monobank</a>
<a title="Курс валют в Monobank" class="footer-links__link" href="https://kurs.com.ua/bank/373-monobank">Курс валют в Monobank</a>
<a title="Отделения Monobank" class="footer-links__link" href="https://kurs.com.ua/bank/373-monobank/otdeleniya">Отделения Monobank</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Популярные города</p>
<div class="footer-links__block hidden">
<a title="Курс валют в Киеве" class="footer-links__link" href="https://kurs.com.ua/gorod/908-kiev">Курс валют в Киеве</a>
<a title="Курс валют в Харькове" class="footer-links__link" href="https://kurs.com.ua/gorod/2249-harkov">Курс валют в Харькове</a>
<a title="Курс валют в Одессе" class="footer-links__link" href="https://kurs.com.ua/gorod/1551-odessa">Курс валют в Одессе</a>
<a title="Курс валют в Днепре" class="footer-links__link" href="https://kurs.com.ua/gorod/616-dnepr">Курс валют в Днепре</a>
<a title="Курс валют в Львове" class="footer-links__link" href="https://kurs.com.ua/gorod/1217-lvov">Курс валют в Львове</a>
<a title="Курс валют в Луцке" class="footer-links__link" href="https://kurs.com.ua/gorod/1213-luck">Курс валют в Луцке</a>
<a title="Курс валют в Ужгороде" class="footer-links__link" href="https://kurs.com.ua/gorod/2214-ujgorod">Курс валют в Ужгороде</a>
<a title="Курс валют в Запорожье" class="footer-links__link" href="https://kurs.com.ua/gorod/742-zaporoje">Курс валют в Запорожье</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Популярные страницы</p>
<div class="footer-links__block hidden">
<a title="Общение" class="footer-links__link" href="https://kurs.com.ua/forums">Общение</a>
<a title="Межбанк" class="footer-links__link" href="https://kurs.com.ua/mezhbank">Межбанк</a>
<a title="Бизнес и Финансы" class="footer-links__link" href="https://kurs.com.ua/novosti/1-biznes-i-finansi">Бизнес и Финансы</a>
<a title="Новости" class="footer-links__link" href="https://kurs.com.ua/novosti/all">Новости</a>
<a title="Мониторинг web денег" class="footer-links__link" href="https://kurs.com.ua/wm">Мониторинг web денег</a>
<a title="Конвертер валют" class="footer-links__link" href="https://kurs.com.ua/konverter">Конвертер валют</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Платные продукты</p>
<div class="footer-links__block hidden">
<a title="Межбанк Pro" class="footer-links__link" href="https://kurs.com.ua/store/product/10-mezhbank-pro/">Межбанк Pro</a>
<a title="Форум Pro" class="footer-links__link" href="https://kurs.com.ua/store/product/13-forum-pro/">Форум Pro</a>
<a title="Межбанк + Форум Pro" class="footer-links__link" href="https://kurs.com.ua/store/product/12-mezhbank-forum-pro/">Межбанк + Форум Pro</a>
<a title="Графики и прогнозы" class="footer-links__link" href="https://kurs.com.ua/store/product/7-prognozi-burogo-mishi/">Прогнозы Бурого Миши</a>
<a title="Графики и прогнозы" class="footer-links__link" href="https://kurs.com.ua/store/product/16-versija-pro-arhiv-bez-reklami/">Версия Pro</a>
<a title="Графики и прогнозы" class="footer-links__link" href="https://kurs.com.ua/store/product/14-dobavlenie-obmenki/">Добавление обменки</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Реклама</p>
<div class="footer-links__block hidden">
<a title="main.advertisiment" class="footer-links__link" href="https://kurs.com.ua/reklama">Размещение рекламы на сайте</a>
</div>
</div>
<div class="footer-links">
<p class="footer-links__title" onclick="toggleHidden(this, 'toggled')">Язык</p>
<div class="footer-links__block hidden">
<a title="Українська (UA)" class="footer-links__link" href="https://kurs.com.ua/ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi">Українська (UA)</a>
<a title="Русский (RU)" class="footer-links__link" href="https://kurs.com.ua/novost/869477-ukraina-razrabotala-plan-dlja-usilenija-sankcii-protiv-rossii-glavnie-shagi">Русский (RU)</a>
</div>
</div>
</div>
<div id="b-side">
<p>
<b>© 2008-2022 Курс Украины</b>
</p>
</div>
</div>
</footer> </body>
</html>
